<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on" /><![endif]-->
<meta name="robots" content="noarchive">

    <meta property="og:site_name" content="KRSby" />
<meta name="twitter:site" content="krsby_no">

<meta property="fb:app_id" content="1494465060768720" />
<meta property="fb:pages" content="46788332859,556022377803081" />

<meta name="msapplication-TileColor" content="#292c2f "/>
<meta name="theme-color" content="#292c2f">

<link rel="stylesheet"
    href="https://fonts.googleapis.com/css?family=BenchNine:400|Crimson+Text:400,700">
    <meta name="site-version" content="desktop">
<meta name="publication-id" content="krsby">
<meta name="article-info"
      data-id="krsbyy3My2J"
      data-numeric-id=""
       data-short-id="y3My2J"
      data-type="standard"
      data-published="1584111918000"
      data-modified="1584119871000"
      data-section-id="krsby:uteliv"
      data-section-unique-name="krsby:uteliv"
      data-section-name="krsby &gt; uteliv"
      data-engage-group=""
      data-newsroom="krsby"
      data-tags="Koronaviruset|Kristiansand|Restaurant"
      data-paywall-state="open"
      data-paywall-type="subscription"
      data-ads-disabled="false"
>
<link rel="staticFilesDir" href="/public">
<link rel="apiDir" href="/api">
<meta name="start-timestamp" content="1584094717">

<title>Sjekk oversikten over hvilke restauranter som stenger - krsby.no</title>
<meta property="og:title" content="Sjekk oversikten over hvilke restauranter som stenger">
<meta name="twitter:title" content="Sjekk oversikten over hvilke restauranter som stenger">

<meta name="description" content=" Listen over restauranter i Kristiansand som stenges er lang og endringene skjer fort. KRSby har forsøkt å få en oversikt. ">
<meta property="og:description" content=" Listen over restauranter i Kristiansand som stenges er lang og endringene skjer fort. KRSby har forsøkt å få en oversikt. ">
<meta name="twitter:description" content=" Listen over restauranter i Kristiansand som stenges er lang og endringene skjer fort. KRSby har forsøkt å få en oversikt. ">

<meta property="og:url" content="https://www.krsby.no/article/by-y3My2J.html">
<meta name="twitter:url" content="https://www.krsby.no/article/by-y3My2J.html">

<meta property="og:image" content="https://fvn.mnocdn.no/images/76d312ee-36e6-4151-a6de-a67339dbc5a5?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://fvn.mnocdn.no/images/76d312ee-36e6-4151-a6de-a67339dbc5a5?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

    <link rel="stylesheet" href="/public/desktop@1584094511.css"/>

<link rel="icon" href="/public/favicon@0.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@0.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@0.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@0.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@0.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@0.png"/>


    <style>
  .section-color-primary { color: #0059d2 !important;  }
  .section-color-border-primary { border-color: #0059d2 !important;  }
  .section-primary { background-color: #0059d2 !important; }
  .section-secondary { background-color: #7FABE8 !important; }

  .article-content.section-color-primary h2 { color: #0059d2;  }
  .article-content.section-color-primary a { color: #0059d2;  }
  .article-content.section-color-primary .quote-body { color: #0059d2;  }
  .article-content.section-color-primary .article-body > p:first-of-type:first-letter { color: #0059d2;  }

</style>

    <script src="https://code.jquery.com/jquery-3.4.1.min.js"></script>
<script id="javascript-version-tag" src="/public/top@1584094604.js"></script>

</head>
<body class="pub-krsby article-type-standard desktop open">
<!-- googleoff: snippet -->
<link href="https://www.krsby.no/service/core-header/public/krsby/main@1584014803.css" type="text/css" rel="stylesheet">
<link href="https://www.krsby.no/service/core-header/public/krsby/menu@1584014803.css" type="text/css" rel="stylesheet">

<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">KRSby</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="https://www.krsby.no/kategori/anmeldelser">Anmeldelser</a></li>
                          <li class="ch-list-item item-1"><a href="https://www.krsby.no/kategori/debatt">Debatt</a></li>
                          <li class="ch-list-item item-2"><a href="https://www.krsby.no/kategori/kultur">Kultur</a></li>
                          <li class="ch-list-item item-3"><a href="https://www.krsby.no/kategori/livsstil">Livsstil</a></li>
                          <li class="ch-list-item item-4"><a href="https://www.krsby.no/kategori/nyheter">Nyheter</a></li>
                          <li class="ch-list-item item-5"><a href="https://www.krsby.no/kategori/student">Student</a></li>
                          <li class="ch-list-item item-6"><a href="https://www.krsby.no/kategori/ung">UNG</a></li>
                          <li class="ch-list-item item-7"><a href="https://www.krsby.no/kategori/uteliv">Uteliv</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.krsby.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="off" placeholder="Søk i KRSby"  aria-label="Søk i KRSby">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container hidden">
                    <div class="ch-list-item-special"><a></a></div>
                </div>
                <label aria-hidden="true" for="ch-menu-state" class="ch-menu-state-label">Åpne</label>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Uteliv</h2>
                  </div>
                <div class="ch-list-item-special hidden"><a></a></div>
              </div>
        </div>
    </div>

    <script>
      window.__CORE_HEADER_CONFIG__ = {"publicationId":"krsby","fetchSubBtnTxtFromCm":{"enabled":true,"url":"https://www.krsby.no/service/cm/wp-json/cm/v1/{publication}/core-header-button","publicationParamPattern":"{publication}"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.fvn.no/minside/"},"benefits":{"name":"","url":"","cardUrl":""}},"name":"KRSby"};
      window.__CORE_HEADER_CONFIG__.partialPathTemplate = "https://www.krsby.no/service/core-header/header?skin=krsby&partial={partial}";
    </script>

</header>

<!-- googleon: snippet -->

<script
    src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset,IntersectionObserver,IntersectionObserverEntry"></script>

<script src="https://jssdk.psi.schibsted.com/privacy-notifier.js"></script>
<script>
    window.privacyNotifierOpts = {
        appId: '8afeb87b-05a4-4108-96ba-d2f4b0be1b51',
        backendEndpoint: 'https://psi.schibsted.com/api/v2',
        cookieOpts: {
            domain: window.location.hostname.replace('www.', '')
        },
        pulse: { version: 4 },
        spid: { version: 3 }
    };
</script>

<div class="menu-container page-wrapper desktop-styles">
  <div id="wallpaper-background-container">
    <div id="wallpaper-background">
        <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
    >

</div>
<!-- googleon: index -->



        <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
    >

</div>
<!-- googleon: index -->



        <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="false"
    >

</div>
<!-- googleon: index -->



      </div>
    </div>
    <div class="content-outer">
        <div class="content-inner">
            <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
    >

</div>
<!-- googleon: index -->




            

            <div class="article-content-wrapper">
            <article itemscope="" itemtype="https://schema.org/Article" class="main-content">
                <div class="image-top-bar uteliv">
    <span class="header-section-name">uteliv</span>
</div>
                    <section class="top-media">
        <ul style="list-style:none;padding:0">
                <li class="">

                        <div class="media-wrapper image-wrapper">
                          <img alt="" src="https://fvn.mnocdn.no/images/76d312ee-36e6-4151-a6de-a67339dbc5a5?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/76d312ee-36e6-4151-a6de-a67339dbc5a5?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="5472" data-original-height="3648" data-picture-positioning="fullwidth" class="lazyOwl">
                          <div class="media-info image-info">
                          
                            <div class="caption">
                              <span class="caption-text">
                                 H&#xE5;ndverkeren er blant restaurantene som stenger.
                                </span>
                                <span class="photographer icon-camera"></span>
                                FOTO: 
                                 Magnus Nødland Skogedal
                                
                            </div>
                          
                          
                          
                          </div>
                        </div>

                </li>
        </ul>
    </section>


                <div class="article-text">
                    <div class="byline-sharing-wrapper">
                        <div class="byline">
    <div class="author-wrapper items-1">
        <div class="byline-photo">
            <div class="byline-photo-item section-color-border-primary"
                 style="background-image: url('//www.gravatar.com/avatar/5a45d478ddd2fb87c8331641f4d32717?default&#x3D;https%3A%2F%2Fwww.krsby.no%2Fpublic%2Fimages%2Fgravatar.png');"></div>
        </div>

        <div class="author-info-wrapper author-0">
            <div class="author-info byline-info" itemprop="author" itemscope="" itemtype="https://schema.org/Person"
                 data-id="af08b6fb-f6fa-4946-bdd6-52bc3c057b54">
                <a href="mailto:jon.berntsen.kasa@fvn.no"
                 itemprop="email">Jon Berntsen K&#xE5;sa</a>
            </div>
              <time class="time published" itemprop="datePublished" datetime="2020-03-13T15:05:18Z">13.mar.2020 16:05</time>
                  <time class="time modified" itemprop="dateModified" datetime="2020-03-13T17:17:51Z">13.mar.2020 16:05</time>
        </div>
    </div>
</div>

                        <div class=" sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.krsby.no%2Farticle%2Fby-y3My2J.html&title=Sjekk%20oversikten%20over%20hvilke%20restauranter%20som%20stenger" target="_blank">
        <span class="icon-facebook"></span>
      </a>
  </div>
</div>

                    </div>

                    <header class="article-main-info">
                        
                        <h1 itemprop="name headline" class="article-title">Sjekk oversikten over hvilke restauranter som stenger</h1>

                        <p itemprop="description" class="article-description"> Listen over restauranter i Kristiansand som stenges er lang og endringene skjer fort. KRSby har fors&#xF8;kt &#xE5; f&#xE5; en oversikt. </p>
                    </header>

                    <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
    >

</div>
<!-- googleon: index -->




                    <!-- Article content -->
                    <div class="article-content">
                        <div itemprop="articleBody" class="article-body">
                            <p>Som f&#xF8;lge av utbruddet av koronaviruset har regjeringen gjort en rekke tiltak for &#xE5; begrense videre spredning. Statsminister Erna Solberg sier at det er de strengeste tiltakene som er gjort i Norge i fredstid. Tiltakene varer i to uker fra de tr&#xE5;dde i kraft torsdag 12. mars klokka 18.00.</p><h2>&#xC9;n meter mellom hver gjest</h2><p>Tiltakene er at alle barnehager, skoler, utdannelsesinstitusjoner og treningssentre stenges.</p><p>Ingen idretts- og kulturarrangementer skal gjennomf&#xF8;res.</p><p>Virksomheter som tilbyr h&#xE5;rklipp, massasje, hudpleie, kroppspleie og tatoveringer skal stenges.</p><p>Skjenkesteder skal stenges, mens steder som tilbyr matservering kan holde &#xE5;pent p&#xE5; &#xE9;n betingelse: Spisesteder og restauranter m&#xE5; s&#xF8;rger for at det er minimum &#xE9;n meter mellom hver gjest. Av den grunn har en rekke restauranter meldt at de holder stengt.</p><h2>Disse stenger</h2><p>Disse restaurantene stenger: </p><ul> 
     <li>Daglig leder i Mat og Uteliv, Roger Sande, informerer F&#xE6;drelandsvennen at Monsoon Sushi &amp; Asian, Mercado Tapas, Cafe Rasmus, Burger Bordello, Bellini og All Inn skal stenges. </li> 
     <li>Harveys, H&#xE5;ndverkeren og Sj&#xF8;huset Restaurant melder p&#xE5; Facebook at de stenger.</li> 
     <li>Charlies bar har stengt.</li> 
    </ul><h2>Disse holder &#xE5;pent</h2><p>Disse restaurantene melder at de holder &#xE5;pent:</p>

                            <ul> 
     <li>Daglig leder og eier av Le Monde Tapas, Mohammed Nahiry, sier at tapasrestauranten holdes &#xE5;pen.</li> 
     <li>Daglig leder i Skagen Pub holder matserveringen &#xE5;pen p&#xE5; dagtid. Men puben stenger p&#xE5; kvelden, samtidig som kj&#xF8;kkenet, slik de nye tiltakene krever.</li> 
     <li>Mother India, Hos Naboen og La Famiglia melder p&#xE5; Facebook at de holder &#xE5;pent.</li> 
     <li>Burger King holder &#xE5;pent, men det er ikke mulig &#xE5; spise i restauranten. Kun takeaway er mulig.</li> 
     <li>Egon i Kristiansand holder &#xE5;pent, men med reduserte &#xE5;pningstider.</li> 
     <li>Jonas B. holder &#xE5;pent. </li> 
     <li>Tilstede mat og mer holder &#xE5;pent, med reduserte &#xE5;pningstider.</li> 
     <li>Big Horn Steak House holder &#xE5;pent.</li> 
     <li>De to Dolly Dimple&#x2019;s-restaurantene holder &#xE5;pent.</li> 
    </ul><p><em>Restauranter som ikke er nevnt har ikke informert om status p&#xE5; sine Facebook-sider. Kjenner du til flere restauranter som har stengt? Skriv det i kommentarfeltet eller send tips til oss!</em></p>
                        </div>
                    </div>

                    <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad articleBoard"
    data-load-immediately="false"
    >

</div>
<!-- googleon: index -->




                      <div class="tags">
    <span class="icon icon-tag"></span>
    <ul>
        <li><a href="/tag/koronaviruset">Koronaviruset</a></li>
        <li><a href="/tag/kristiansand">Kristiansand</a></li>
        <li><a href="/tag/restaurant">Restaurant</a></li>
    </ul>
  </div>

                </div>
            </article>
            <div class="widgets widget-core-comments" id="widget-core-comments">
  <script>
    window._ccConfig = {
      contentPublisher: "krsby"
    }
  </script>
  <script id="core-comments" src="//cmmnts.i.bt.no/assets/embedd.js" async></script>
</div>

            <div class="krsby-related">
                <h3>Relaterte artikler</h3>
                <section class="widgets widget-list">
<a role="widget"
   class="widget-link"
   href="//www.fvn.no/widgets/widget-list/iris?excludeCurrent&#x3D;cnp.by.y3My2J&amp;source&#x3D;fvn%2Fsections%2F%3Fsize%3D9%26section%3D3456216c-c888-4528-8f98-e4ca6820d12b"
  >widget-list</a>
</section>

            </div>
            </div>
        </div>
    </div>
</div>
<footer class="footer-distributed">
    <div class="about" id="aboutKrs">
        <div class="logo"><span class="icon icon-logo"></span></div>
        <div class="about-content">
            <p><img class="fvn" src="/public/images/faedrelandsvennen.svg" width="170px"></p>

            <p>Redaktør <span><a href="mailto:zelia.moss@krsby.no">Zelia Moss</a></span></p>
            <p>Sjefredaktør/Adm. direktør: <span>Eivind Ljøstad</span></p>

            <p>Nyhetstips: <a href="mailto:tips@krsby.no">tips@krsby.no</a></p>
            <p class="space">Annonse: <a href="mailto:marked@fvn.no">marked@fvn.no</a></p>

            <p class="space">Alt innhold er opphavsrettslig beskyttet
                <br><span id="copyright-years">© 2014-2020</span><span> KRSby / Fædrelandsvennen</span></p>

            <p>
                <a href="https://kundeportal.fvn.no/personvernerklaering-for-schibsted-norge/" target="_blank">Personvernpolicy</a> /
                <a href="https://kundeportal.fvn.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/" target="_blank">Cookies</a>
                <br>KRSby arbeider etter
                <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/" target="_blank">Vær Varsom-plakaten</a>
            </p>

            <p class="space">
              <a class="icon-ansvarsmerket" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener">Ansvarsmerket</a>
            </p>

            <ul class="share">
                <li><a class="fb-color" href="https://www.facebook.com/KRSby.no" target="_blank">
                    <div class="facebook"></div> facebook</a></li>
                <li><a class="tw-color" href="https://www.twitter.com/KRSby_no" target="_blank">
                    <div class="twitter"></div> twitter</a></li>
                <li><a class="in-color" href="https://instagram.com/krsby_no" target="_blank">
                    <div class="instagram"></div> instagram</a></li>
                <li><a class="ti-color" href="mailto:tips@krsby.no" target="_blank">
                    <div class="tips"></div> tips oss</a></li>
            </ul>
        </div>
    </div>
    <div class="footer-custom">

    </div>
</footer>

<script
  id="paywallInitScript"
  src="/public/all@1584094604.js"
  data-paywall-apiUrl="https://www.krsby.no/seksjon/dist/vendor/global.min.js"
  data-paywall-clientId="537f2c8a411c7a820a000004"
  data-paywall-prodCode="301340"
  data-paywall-prodMode="true"
    data-paywall-sessionUri="id.krsby.no"
    data-paywall-createCurateCookie="false"
  data-paywall-previewMode="false"
  data-paywall-status=""
  data-paywall-refid=""
  data-paywall-type=""
  data-paywall-articleId="y3My2J"
  data-paywall-publication="krsby"
  data-paywall-publishDate="2020-03-13T15:05:18+00:00">
</script>
<script
  defer
  id="core-header-init-script"
  src="https://www.aftenposten.no/service/core-header/public/all@1584014838.js"
  data-public-path="https://www.aftenposten.no/service/core-header/public"
  data-qs-path="https://www.aftenposten.no/service/core-header/public/quick-search@1584014838.js"
></script>


</body>
</html>

