<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on" /><![endif]-->
<meta name="robots" content="noarchive">

    <meta property="og:site_name" content="KRSby" />
<meta name="twitter:site" content="krsby_no">

<meta property="fb:app_id" content="1494465060768720" />
<meta property="fb:pages" content="46788332859,556022377803081" />

<meta name="msapplication-TileColor" content="#292c2f "/>
<meta name="theme-color" content="#292c2f">

<link rel="stylesheet"
    href="https://fonts.googleapis.com/css?family=BenchNine:400|Crimson+Text:400,700">
    <meta name="site-version" content="desktop">
<meta name="publication-id" content="krsby">
<meta name="article-info"
      data-id="krsby11804"
      data-numeric-id="11804"
       data-short-id="g7y0E9"
      data-type="standard"
      data-published="1565878277000"
      data-modified="1565878277000"
      data-section-id="uteliv"
      data-section-unique-name="uteliv"
      data-section-name="uteliv"
      data-engage-group="KRSby"
      data-newsroom="krsby"
      data-tags="Restaurant|Kvadraturen|Kristiansand|Byutvikling"
      data-paywall-state="open"
      data-paywall-type="subscription"
>
<link rel="staticFilesDir" href="/public">
<link rel="apiDir" href="/api">
<meta name="start-timestamp" content="1565870679">

<title>Mandag starter årets Student Ude Uga - krsby.no</title>
<meta property="og:title" content="Mandag starter årets Student Ude Uga">
<meta name="twitter:title" content="Mandag starter årets Student Ude Uga">

<meta name="description" content=" Under årets matfestival Student Ude Uga er det 11 restauranter som inviterer studenter til rimelige matopplevelser i Kvadraturen. ">
<meta property="og:description" content=" Under årets matfestival Student Ude Uga er det 11 restauranter som inviterer studenter til rimelige matopplevelser i Kvadraturen. ">
<meta name="twitter:description" content=" Under årets matfestival Student Ude Uga er det 11 restauranter som inviterer studenter til rimelige matopplevelser i Kvadraturen. ">

<meta property="og:url" content="https://www.krsby.no/article/by-g7y0E9.html">
<meta name="twitter:url" content="https://www.krsby.no/article/by-g7y0E9.html">

<meta property="og:image" content="https://fvn.mnocdn.no/images/a5196685-f375-4013-8082-d7a2cdfec98a?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://fvn.mnocdn.no/images/a5196685-f375-4013-8082-d7a2cdfec98a?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

    <link rel="stylesheet" href="/public/desktop@1565870434.css"/>

<link rel="icon" href="/public/favicon@0.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@0.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@0.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@0.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@0.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@0.png"/>


    <style>
  .section-color-primary { color: #0059d2 !important;  }
  .section-color-border-primary { border-color: #0059d2 !important;  }
  .section-primary { background-color: #0059d2 !important; }
  .section-secondary { background-color: #7FABE8 !important; }

  .article-content.section-color-primary h2 { color: #0059d2;  }
  .article-content.section-color-primary a { color: #0059d2;  }
  .article-content.section-color-primary .quote-body { color: #0059d2;  }
  .article-content.section-color-primary .article-body > p:first-of-type:first-letter { color: #0059d2;  }

</style>

    <script src="https://code.jquery.com/jquery-3.4.1.min.js"></script>
<script id="javascript-version-tag" src="/public/top@1565870525.js"></script>

</head>
<body class="pub-krsby article-type-standard desktop open">
<!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">KRSby</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="https://www.krsby.no/kategori/anmeldelser">Anmeldelser</a></li>
                          <li class="ch-list-item item-1"><a href="https://www.krsby.no/kategori/debatt">Debatt</a></li>
                          <li class="ch-list-item item-2"><a href="https://www.krsby.no/kategori/kultur">Kultur</a></li>
                          <li class="ch-list-item item-3"><a href="https://www.krsby.no/kategori/livsstil">Livsstil</a></li>
                          <li class="ch-list-item item-4"><a href="https://www.krsby.no/kategori/nyheter">Nyheter</a></li>
                          <li class="ch-list-item item-5"><a href="https://www.krsby.no/kategori/student">Student</a></li>
                          <li class="ch-list-item item-6"><a href="https://www.krsby.no/kategori/ung">UNG</a></li>
                          <li class="ch-list-item item-7"><a href="https://www.krsby.no/kategori/uteliv">Uteliv</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.krsby.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i KRSby"  aria-label="Søk i KRSby">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <label aria-hidden="true" for="ch-menu-state" class="ch-menu-state-label">Åpne</label>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Uteliv</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.krsby.no/kategori/nyheter">Nyheter</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.krsby.no/kategori/livsstil">Livsstil</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.krsby.no/kategori/student">Student</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.krsby.no/kategori/uteliv">Uteliv</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.krsby.no/kategori/kultur">Kultur</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="https://www.krsby.no/kategori/ung">Ung</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>Ung</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="mailto:tips@krsby.no">tips@krsby.no</a></li>
                              <li><a href="mailto:annonse@krsby.no">Annonse</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"krsby","userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.fvn.no/minside/"},"benefits":{"name":"Fordeler","url":"https://kundeportal.fvn.no/fordeler/","cardUrl":"https://kundeportal.fvn.no/fordeler/"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.fvn.no/abonnement-og-priser/?referer=KRSby-u-u_coreheader-btn_nocontent_nocampaign"}},"quickSearch":{"isEnabled":true,"showMaxResults":6,"source":{"urlTemplate":"https://snd-related.sadev.tech/api/articles?publication=by&sections[]=by2&query={query}","queryParameterPattern":"{query}"},"formAction":"//www.krsby.no/sok/","inputName":"query","sectionBehaviour":"byRelatedData"},"name":"KRSby"};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
    <script>
        window.privacyNotifierOpts = {
            appId: '8afeb87b-05a4-4108-96ba-d2f4b0be1b51',
            backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
            cookieOpts: {
                domain: window.location.hostname.replace('www.','')
            },
            pulse: { version: 4 },
            spid: { version: 3  }
        };
    </script>

<div class="menu-container page-wrapper desktop-styles">
    <div id="wallpaper_wrapper">
      <div id="sticky_wallpaper">
        <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=skyscraperleft_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



        <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=skyscraperright_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



      </div>
    </div>
    <div class="content-outer">
        <div class="content-inner">
            <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=topboard-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




            

            <div class="article-content-wrapper">
            <article itemscope="" itemtype="https://schema.org/Article" class="main-content">
                <div class="image-top-bar uteliv">
    <span class="header-section-name">uteliv</span>
</div>
                    <section class="top-media">
        <ul style="list-style:none;padding:0">
                <li class="">

                        <div class="media-wrapper image-wrapper">
                          <img alt="" src="https://fvn.mnocdn.no/images/a5196685-f375-4013-8082-d7a2cdfec98a?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/a5196685-f375-4013-8082-d7a2cdfec98a?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="5472" data-original-height="3648" data-picture-positioning="fullwidth" class="lazyOwl">
                          <div class="media-info image-info">
                          
                            <div class="caption">
                              <span class="caption-text">
                                 Mandag 19. august starter Student Ude Uga i Kristiansand i. Bildet ble tatt under Spis Ute Uka i februar, og er kun ment som illustrasjon til denne saken.
                                </span>
                                <span class="photographer icon-camera"></span>
                                FOTO: 
                                 Kristian Hole
                                
                            </div>
                          
                          
                                <span class="icon-expand"></span>
                          
                          </div>
                        </div>

                </li>
        </ul>
    </section>


                <div class="article-text">
                    <div class="byline-sharing-wrapper">
                        <div class="byline">
    <div class="author-wrapper items-1">
        <div class="byline-photo">
            <div class="byline-photo-item section-color-border-primary"
                 style="background-image: url('//www.gravatar.com/avatar/40c5e0067729982ba17f9f5633e530ca?default&#x3D;https%3A%2F%2Fwww.krsby.no%2Fpublic%2Fimages%2Fgravatar.png');"></div>
        </div>

        <div class="author-info-wrapper author-0">
            <div class="author-info byline-info" itemprop="author" itemscope="" itemtype="https://schema.org/Person"
                 data-id="11">
                <a href="mailto:kristian.hole@fvn.no"
                 itemprop="email">Kristian Hole</a>
            </div>
              <time class="time published" itemprop="datePublished" datetime="2019-08-15T14:11:17Z">15.aug.2019 16:11</time>
                  <time class="time modified" itemprop="dateModified" datetime="2019-08-15T14:11:17Z">15.aug.2019 16:11</time>
        </div>
    </div>
</div>

                        <div class=" sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.krsby.no%2Farticle%2Fby-g7y0E9.html&title=Mandag%20starter%20%C3%A5rets%20Student%20Ude%20Uga" target="_blank">
        <span class="icon-facebook"></span>
      </a>
  </div>
</div>

                    </div>

                    <header class="article-main-info">
                        
                        <h1 itemprop="name headline" class="article-title">Mandag starter &#xE5;rets Student Ude Uga</h1>

                        <p itemprop="description" class="article-description"> Under &#xE5;rets matfestival Student Ude Uga er det 11 restauranter som inviterer studenter til rimelige matopplevelser i Kvadraturen. </p>
                    </header>

                    <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




                    <!-- Article content -->
                    <div class="article-content">
                        <div itemprop="articleBody" class="article-body">
                            <p><strong>&#x2013; Vi vil med Student Ude Uga inkludere og presentere studentene for byens spisesteder og mattilbud, noe vi gleder oss til, forteller prosjektleder Morten Johansen til KRSby.</strong></p><p>I forbindelse med h&#xF8;stens studiestart arrangeres Student Ude Uga fra f&#xF8;rstkommende mandag til s&#xF8;ndag kveld.</p><p>Konseptet har flere likhetstrekk til <a href="https://www.krsby.no/uteliv/i/7l8VVv/Her-er-arets-Spis-Ute-Uka-meny">Spis Ute Uka</a>, men denne gangen er det alts&#xE5; studentene som er i fokus igjen, og som kan spise p&#xE5; 11 forskjellige restauranter for 100, 125 og 150 kroner.</p><p><em>Nederst i saken kan du se hvilke 11 restauranter som er med.</em></p><ul>
     <li><a href="https://www.krsby.no/uteliv/i/A2Kw2x/Sa-mange-retter-ble-solgt-under-Spis-Ute-Uka"><em><strong>Les ogs&#xE5;: S&#xE5; mange retter ble solgt under Spis Ute-uka</strong></em></a></li>
    </ul><h2>&#x2013; Knytter sammen campus og byen</h2><p>Benedicte Nordlie (25) er gjenvalgt til sitt andre studie&#xE5;r som leder for Studentorganisasjonen i Agder (STA). </p><p>Hun mener Student Ude Uga er et initiativ som kan introdusere byens nye studenter for tilbudene i Kvadraturen.</p><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img alt="" src="https://fvn.mnocdn.no/images/1f5efa59-aecd-4476-8b78-5038415fda84?fit=crop&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/1f5efa59-aecd-4476-8b78-5038415fda84?fit=crop&amp;q=80&amp;w={width}" data-original-width="5472" data-original-height="3648" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Benedicte Nordlie (25) er leder for Studentorganisasjonen i Agder (STA).
      </div> 
      <div class="photographer icon-camera">
       Kristian Hole
      </div> 
     </div> 
    </div><p>&#x2013; Det er et kjempefint initiativ at akt&#xF8;rer i Kristiansand vil legge til rette for at studenter blir bedre kjent med byen de skal bo i framover. I tillegg er det sosiale aspektet ogs&#xE5; viktig. De gode samtalene kommer gjerne over god mat, og det &#xE5; ta med seg venner og komme seg bort fra campus p&#xE5; UiA og oppleve bykjernen er fint, forteller Nordlie.</p>

                            <p>Hun legger til:</p><p>&#x2013; Hvis man tenker i et st&#xF8;rre perspektiv er slike tiltak bra for universitetsby-strategien, for &#xE5; knytte sammen campus- og sentrum.</p><ul>
     <li><a href="https://www.krsby.no/student/i/y3xWRx/Benedicte-25-gjenvalgt-som-studentleder-i-Agder-Dette-blir-de-viktigste-kampsakene-framover"><em><strong>Les ogs&#xE5;: Benedicte (25) gjenvalgt som studentleder i Agder</strong></em></a></li>
    </ul><p><strong>Se video fra den f&#xF8;rste dagen i fadderuka, og h&#xF8;r hvilke forventninger nye studenter har til Kristiansand:</strong></p><div class="media-wrapper video-wrapper"> 
     <video data-id="1004439@fvn" data-category="" data-video-tags="" poster="" data-poster-template="" data-video-article-id="" data-video-chapter-show="true" data-video-chapter-starting-point="" data-video-autoplay="false" data-video-provider-id="" controls="true"> 
     </video> 
     <div class="media-info video-info"> 
      <div class="caption"> 
       <span class="caption-title">Studiestart &#x2013; Derfor valgte de nye studentene Kristiansand</span> 
       <span class="caption-lead">KRSby ble med en spent gruppe med nye studenter fra UiA, under den f&#xF8;rste kvelden i fadderuka.</span> 
      </div> 
     </div> 
    </div><h2>Disse spisestedene er med</h2><p><strong>Amigos: 100,-</strong></p><p>Ostegratinert hvetetortilla fylt med langtidsstekt oksekj&#xF8;tt og pico de gallo. Serveres med ris, salat, salsa og r&#xF8;mme. </p><p><strong>Campino: 100,-</strong></p><p>Valgfri medium pizza eller valgfri kebabtallerken.</p><p><strong>Glipp:</strong> </p><p>Halv pris p&#xE5; utvalgte retter.</p><p><strong>Harvey&#x2019;s Sportsbar: 125,-</strong></p><p>Harvey&#x2019;s hjemmelagde Cheeseburger. Serveres med fries og husets purrel&#xF8;ksdip, med brioche burgerbr&#xF8;d spesiallaget av Dampen.</p><p><strong>H&#xE5;ndverkeren: 125,-</strong></p><p>BBQ Spareribs med hjemmelaget maisstuing, coleslaw og fries. </p><p><strong>Jonas B: 100,-</strong></p><p>Pizza Calabrese, spicy, med tomatsaus, mozzarella, salami Calabrese, grillet paprika, akasiehonning og basilikum.</p><p>Eller Jonas-burger til 150,-</p><p>Fersk burger med bacon, cheddar, plommetomat, blandet gr&#xF8;nn salat, r&#xF8;dl&#xF8;k, syltet agurk og chipotlemajones. Med brioche burgerbr&#xF8;d, og fries toppet med rosmarin og parmesan.</p><p><strong>Jordb&#xE6;rpikene: 125,-</strong></p><p>Nachos laget med storfekj&#xF8;tt, gratinert med Norvegia og toppes med v&#xE5;rl&#xF8;k, mais, koriander, salsa og r&#xF8;mme.</p><p><strong>Mother India: 125,-</strong></p><p>Murg Curry, kyllingfileter i en nydelig tradisjonell indisk krydder- og karrisaus.</p><p><strong>Snadderkiosken: 100,-</strong></p><p>Tangenburger (160 g) og valgfri 0,5 liter mineralvann.</p><p><strong>Teateret: 100,-</strong></p><p>Teaterets veganske kikert-biff servert med ratatouille, grillede asparges, tzatziki og urtebakte poteter.</p><p><strong>Peppes Pizza 100,-</strong></p><p>Velg mellom fire porsjonspizzaer: Pure Ham, BBQ Chicken, Beef &amp; Onion eller Vegetarian. Finnes i glutenfrie varianter.</p>
                        </div>
                    </div>

                    <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad articleBoard"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_2-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




                      <div class="tags">
    <span class="icon icon-tag"></span>
    <ul>
        <li><a href="/tag/restaurant">Restaurant</a></li>
        <li><a href="/tag/kvadraturen">Kvadraturen</a></li>
        <li><a href="/tag/kristiansand">Kristiansand</a></li>
        <li><a href="/tag/byutvikling">Byutvikling</a></li>
    </ul>
  </div>

                </div>
            </article>
            <div class="widgets widget-core-comments" id="widget-core-comments">
  <script>
    window._ccConfig = {
      contentPublisher: "krsby"
    }
  </script>
  <script id="core-comments" src="//cmmnts.i.bt.no/assets/embedd.js" async></script>
</div>

            <div class="krsby-related">
                <h3>Relaterte artikler</h3>
                <section class="widgets widget-list">
<a role="widget"
   class="widget-link"
   href="//widget-list.herokuapp.com?excludeCurrent&#x3D;bench.by.g7y0E9&amp;source&#x3D;%2Farticle-list%2Fbench%2Fby%2Fsection%2Fkrsby%3Auteliv%3Flimit%3D9"
  >widget-list</a>
</section>

            </div>
            </div>
              <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=wallpaper-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



        </div>
    </div>
</div>
<footer class="footer-distributed">
    <div class="about" id="aboutKrs">
        <div class="logo"><span class="icon icon-logo"></span></div>
        <div class="about-content">
            <p><img class="fvn" src="/public/images/faedrelandsvennen.svg" width="170px"></p>

            <p>Redaktør <span><a href="mailto:line@krsby.no">Line Raaen Osmundsen</a></span></p>
            <p>Sjefredaktør/Adm. direktør: <span>Eivind Ljøstad</span></p>

            <p>Nyhetstips: <a href="mailto:tips@krsby.no">tips@krsby.no</a></p>
            <p class="space">Annonse: <a href="mailto:annonse@krsby.no">annonse@krsby.no</a></p>

            <p class="space">Alt innhold er opphavsrettslig beskyttet
                <br><span id="copyright-years">© 2014-2019</span><span> KRSby / Fædrelandsvennen</span></p>

            <p>
                <a href="https://kundeportal.fvn.no/personvernpolicyogcookies/" target="_blank">Personvernpolicy</a> /
                <a href="https://kundeportal.fvn.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/" target="_blank">Cookies</a>
                <br>KRSby arbeider etter
                <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/" target="_blank">Vær Varsom-plakaten</a>
            </p>
            <p>Vi er en del av
                <a href="https://www.schibsted.com" target="_blank">Schibsted</a>
            </p>

            <ul class="share">
                <li><a class="fb-color" href="https://www.facebook.com/KRSby.no" target="_blank">
                    <div class="facebook"></div> facebook</a></li>
                <li><a class="tw-color" href="https://www.twitter.com/KRSby_no" target="_blank">
                    <div class="twitter"></div> twitter</a></li>
                <li><a class="in-color" href="https://instagram.com/krsby_no" target="_blank">
                    <div class="instagram"></div> instagram</a></li>
                <li><a class="ti-color" href="mailto:tips@krsby.no" target="_blank">
                    <div class="tips"></div> tips oss</a></li>
            </ul>
        </div>
    </div>
    <div class="footer-custom">

    </div>
</footer>

<script 
  id="paywallInitScript"
  src="/public/all@1565870525.js"
  data-paywall-apiUrl="https://www.krsby.no/seksjon/dist/vendor/global.min.js"
  data-paywall-clientId="537f2c8a411c7a820a000004"
  data-paywall-prodCode="301340"
  data-paywall-prodMode="true"
    data-paywall-sessionUri="id.krsby.no"
    data-paywall-createCurateCookie="false"
  data-paywall-previewMode="false"
  data-paywall-status=""
  data-paywall-articleId="g7y0E9"
  data-paywall-publication="krsby"
  data-paywall-publishDate="2019-08-15T14:11:17+00:00">
</script>
<script 
  id="core-header-init-script"
  src="/public/core-header/all@1565866079.js"
  data-public-path="/public/core-header"
  data-qs-path="/public/core-header/quick-search@1565866079.js"
></script>

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51563612-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- End Google Analytics -->



</body>
</html>

