<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on" /><![endif]-->
<meta name="robots" content="noarchive">

    <meta property="og:site_name" content="KRSby" />
<meta name="twitter:site" content="krsby_no">

<meta property="fb:app_id" content="1494465060768720" />
<meta property="fb:pages" content="46788332859,556022377803081" />

<meta name="msapplication-TileColor" content="#292c2f "/>
<meta name="theme-color" content="#292c2f">

<link rel="stylesheet"
    href="https://fonts.googleapis.com/css?family=BenchNine:400|Crimson+Text:400,700">
    <meta name="site-version" content="desktop">
<meta name="publication-id" content="krsby">
<meta name="article-info"
      data-id="krsbyRRBAGx"
      data-numeric-id=""
       data-short-id="RRBAGx"
      data-type="standard"
      data-published="1580678350000"
      data-modified="1580678350000"
      data-section-id="krsby:uteliv"
      data-section-unique-name="krsby:uteliv"
      data-section-name="krsby &gt; uteliv"
      data-engage-group=""
      data-newsroom="krsby"
      data-tags="Brasil|Kaffe|Kristiansand|Mexico|Søgne|Tur"
      data-paywall-state="open"
      data-paywall-type="subscription"
      data-ads-disabled="false"
>
<link rel="staticFilesDir" href="/public">
<link rel="apiDir" href="/api">
<meta name="start-timestamp" content="1580656442">

<title>Hanne (23) ble regionmester i kaffekunst for andre gang: – Har jobbet mye for å få til dette - krsby.no</title>
<meta property="og:title" content="Hanne (23) ble regionmester i kaffekunst for andre gang: – Har jobbet mye for å få til dette">
<meta name="twitter:title" content="Hanne (23) ble regionmester i kaffekunst for andre gang: – Har jobbet mye for å få til dette">

<meta name="description" content=" Søndag kveld tok Hanne Marie Urdal (23) fra Søgne førsteplassen i regionalt baristamesterskap. Det betyr at hun skal representere Kristiansand i NM i kaffekunst i starten av mars. ">
<meta property="og:description" content=" Søndag kveld tok Hanne Marie Urdal (23) fra Søgne førsteplassen i regionalt baristamesterskap. Det betyr at hun skal representere Kristiansand i NM i kaffekunst i starten av mars. ">
<meta name="twitter:description" content=" Søndag kveld tok Hanne Marie Urdal (23) fra Søgne førsteplassen i regionalt baristamesterskap. Det betyr at hun skal representere Kristiansand i NM i kaffekunst i starten av mars. ">

<meta property="og:url" content="https://www.krsby.no/article/by-RRBAGx.html">
<meta name="twitter:url" content="https://www.krsby.no/article/by-RRBAGx.html">

<meta property="og:image" content="https://fvn.mnocdn.no/images/fd16dad8-43be-41bf-9f77-8f12e09ae447?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://fvn.mnocdn.no/images/fd16dad8-43be-41bf-9f77-8f12e09ae447?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

    <link rel="stylesheet" href="/public/desktop@1580479371.css"/>

<link rel="icon" href="/public/favicon@0.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@0.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@0.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@0.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@0.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@0.png"/>


    <style>
  .section-color-primary { color: #0059d2 !important;  }
  .section-color-border-primary { border-color: #0059d2 !important;  }
  .section-primary { background-color: #0059d2 !important; }
  .section-secondary { background-color: #7FABE8 !important; }

  .article-content.section-color-primary h2 { color: #0059d2;  }
  .article-content.section-color-primary a { color: #0059d2;  }
  .article-content.section-color-primary .quote-body { color: #0059d2;  }
  .article-content.section-color-primary .article-body > p:first-of-type:first-letter { color: #0059d2;  }

</style>

    <script src="https://default.sacdn.no/jquery-3.4.1.min.js"></script>
<script id="javascript-version-tag" src="/public/top@1580479453.js"></script>

</head>
<body class="pub-krsby article-type-standard desktop open">
<!-- googleoff: snippet -->
<link href="//core-header.schibsted.tech/public/krsby/main@1579265101.css" type="text/css" rel="stylesheet">
<link href="//core-header.schibsted.tech/public/krsby/menu@1579265101.css" type="text/css" rel="stylesheet">

<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">KRSby</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="https://www.krsby.no/kategori/anmeldelser">Anmeldelser</a></li>
                          <li class="ch-list-item item-1"><a href="https://www.krsby.no/kategori/debatt">Debatt</a></li>
                          <li class="ch-list-item item-2"><a href="https://www.krsby.no/kategori/kultur">Kultur</a></li>
                          <li class="ch-list-item item-3"><a href="https://www.krsby.no/kategori/livsstil">Livsstil</a></li>
                          <li class="ch-list-item item-4"><a href="https://www.krsby.no/kategori/nyheter">Nyheter</a></li>
                          <li class="ch-list-item item-5"><a href="https://www.krsby.no/kategori/student">Student</a></li>
                          <li class="ch-list-item item-6"><a href="https://www.krsby.no/kategori/ung">UNG</a></li>
                          <li class="ch-list-item item-7"><a href="https://www.krsby.no/kategori/uteliv">Uteliv</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.krsby.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="off" placeholder="Søk i KRSby"  aria-label="Søk i KRSby">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container hidden">
                    <div class="ch-list-item-special"><a></a></div>
                </div>
                <label aria-hidden="true" for="ch-menu-state" class="ch-menu-state-label">Åpne</label>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Uteliv</h2>
                  </div>
                <div class="ch-list-item-special hidden"><a></a></div>
              </div>
        </div>
    </div>

    <script>
      window.__CORE_HEADER_CONFIG__ = {"publicationId":"krsby","fetchSubBtnTxtFromCm":{"enabled":true,"url":"https://cm.schibsted.tech/wp-json/cm/v1/{publication}/core-header-button","publicationParamPattern":"{publication}"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.fvn.no/minside/"},"benefits":{"name":"","url":"","cardUrl":""}},"name":"KRSby"};
      window.__CORE_HEADER_CONFIG__.partialPathTemplate = "//core-header.schibsted.tech/header?skin=krsby&partial={partial}";
    </script>

</header>

<!-- googleon: snippet -->

<script
    src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset,IntersectionObserver,IntersectionObserverEntry"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
<script>
    window.privacyNotifierOpts = {
        appId: '8afeb87b-05a4-4108-96ba-d2f4b0be1b51',
        backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
        cookieOpts: {
            domain: window.location.hostname.replace('www.', '')
        },
        pulse: { version: 4 },
        spid: { version: 3 }
    };
</script>

<div class="menu-container page-wrapper desktop-styles">
  <div id="wallpaper-background-container">
    <div id="wallpaper-background">
        <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
    >

</div>
<!-- googleon: index -->



        <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
    >

</div>
<!-- googleon: index -->



        <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="false"
    >

</div>
<!-- googleon: index -->



      </div>
    </div>
    <div class="content-outer">
        <div class="content-inner">
            <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
    >

</div>
<!-- googleon: index -->




            

            <div class="article-content-wrapper">
            <article itemscope="" itemtype="https://schema.org/Article" class="main-content">
                <div class="image-top-bar uteliv">
    <span class="header-section-name">uteliv</span>
</div>
                    <section class="top-media">
        <ul style="list-style:none;padding:0">
                <li class="">

                        <div class="media-wrapper image-wrapper">
                          <img alt="" src="https://fvn.mnocdn.no/images/fd16dad8-43be-41bf-9f77-8f12e09ae447?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/fd16dad8-43be-41bf-9f77-8f12e09ae447?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="5472" data-original-height="3648" data-picture-positioning="fullwidth" class="lazyOwl">
                          <div class="media-info image-info">
                          
                            <div class="caption">
                              <span class="caption-text">
                                 Hanne Marie Urdal (23) fra S&#xF8;gne kapret f&#xF8;rsteplassen i regionmesterskapet i kaffekunst, som ble arrangert s&#xF8;ndag kveld p&#xE5; Tiara Kaffebrenner i R&#xE5;dhusgata.
                                </span>
                                <span class="photographer icon-camera"></span>
                                FOTO: 
                                 Kristian Hole
                                
                            </div>
                          
                          
                                <span class="icon-expand"></span>
                          
                          </div>
                        </div>

                </li>
        </ul>
    </section>


                <div class="article-text">
                    <div class="byline-sharing-wrapper">
                        <div class="byline">
    <div class="author-wrapper items-1">
        <div class="byline-photo">
            <div class="byline-photo-item section-color-border-primary"
                 style="background-image: url('//www.gravatar.com/avatar/40c5e0067729982ba17f9f5633e530ca?default&#x3D;https%3A%2F%2Fwww.krsby.no%2Fpublic%2Fimages%2Fgravatar.png');"></div>
        </div>

        <div class="author-info-wrapper author-0">
            <div class="author-info byline-info" itemprop="author" itemscope="" itemtype="https://schema.org/Person"
                 data-id="8">
                <a href="mailto:kristian.hole@fvn.no"
                 itemprop="email">Kristian Hole</a>
            </div>
              <time class="time published" itemprop="datePublished" datetime="2020-02-02T21:19:10Z">02.feb.2020 22:19</time>
                  <time class="time modified" itemprop="dateModified" datetime="2020-02-02T21:19:10Z">02.feb.2020 22:19</time>
        </div>
    </div>
</div>

                        <div class=" sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.krsby.no%2Farticle%2Fby-RRBAGx.html&title=Hanne%20(23)%20ble%20regionmester%20i%20kaffekunst%20for%20andre%20gang%3A%20%E2%80%93%20Har%20jobbet%20mye%20for%20%C3%A5%20f%C3%A5%20til%20dette" target="_blank">
        <span class="icon-facebook"></span>
      </a>
  </div>
</div>

                    </div>

                    <header class="article-main-info">
                        
                        <h1 itemprop="name headline" class="article-title">Hanne (23) ble regionmester i kaffekunst for andre gang: &#x2013; Har jobbet mye for &#xE5; f&#xE5; til dette</h1>

                        <p itemprop="description" class="article-description"> S&#xF8;ndag kveld tok Hanne Marie Urdal (23) fra S&#xF8;gne f&#xF8;rsteplassen i regionalt baristamesterskap. Det betyr at hun skal representere Kristiansand i NM i kaffekunst i starten av mars. </p>
                    </header>

                    <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
    >

</div>
<!-- googleon: index -->




                    <!-- Article content -->
                    <div class="article-content">
                        <div itemprop="articleBody" class="article-body">
                            <p><strong>&#x2013; Jeg har jobbet mye for &#xE5; f&#xE5; til dette, s&#xE5; det var veldig g&#xF8;y &#xE5; ta f&#xF8;rsteplassen i kveld, forteller en stolt Hanne Marie Urdal (23) til KRSby.</strong></p><p>S&#xF8;ndag kveld kapret den unge S&#xF8;gne-baristaen f&#xF8;rsteplassen i regionmesterskapet i kaffekunst i Kristiansand, som ble arrangert p&#xE5; Tiara Kaffebrenneri i R&#xE5;dhusgata. </p><p>Her konkurrerte hun mot tre andre deltakere, men b&#xE5;de presentasjonen, teknikken, kunnskapen og hennes signatur-kaffedrikk gjorde at hun trakk det lengste str&#xE5;et.</p><p>&#x2013; Jeg bruker spesielle ingredienser som blant annet kaffeblomst-honning fra Brasil, vaniljestang fra Mexico, og kaffe fra S&#xF8;rlandets Kaffebrenneri, avsl&#xF8;rer Urdal.</p><p><em><strong>Nederst i saken kan du se video fra mesterskapet.</strong></em></p><ul> 
     <li><em><strong>Les ogs&#xE5;:</strong> <a href="https://www.krsby.no/nyheter/i/K3e6L4/aapner-kafe-og-kaffebrenneri-i-raadhusgata">&#xC5;pnet kaffebrenneri i R&#xE5;dhusgata </a></em></li> 
    </ul><h2>Skal videre til NM</h2><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img alt="" src="https://fvn.mnocdn.no/images/f4bb8016-68cc-484e-b3d2-69371781e664?fit=crop&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/f4bb8016-68cc-484e-b3d2-69371781e664?fit=crop&amp;q=80&amp;w={width}" data-original-width="5472" data-original-height="3648" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Hanne Marie Urdal (23) under kaffe-presentasjonen s&#xF8;ndag kveld. Dommerne var kaffeekspertene Anne Thingsaker, Lynda Bracken Hoey-Petersen og Florian Lazi.
      </div> 
      <div class="photographer icon-camera">
       Kristian Hole
      </div> 
     </div> 
    </div><p>Urdal<a href="https://www.krsby.no/nyheter/i/p6ydmR/ble-regionmester-i-kaffekunst-naa-er-hanne-22-klar-for-nm"> tok ogs&#xE5; f&#xF8;rsteplassen under fjor&#xE5;rets regionmesterskap</a> i kaffekunst i Kristiansand, og har tidligere erfaring som barista p&#xE5; Kaffebaren p&#xE5; Q42, som <a href="https://www.fvn.no/nyheter/lokalt/i/pLxwqw/legger-ned-serveringen-i-q42-ni-ansatte-mister-jobben">ble lagt ned i fjor.</a></p><p>Siden hun vant s&#xF8;ndagens konkurranse p&#xE5; Tiara Kaffebrenneri g&#xE5;r turen videre til norgesmesterskapet i kaffekunst i Lillestr&#xF8;m fra 3. til 6. mars, hvor hun igjen skal representere Kristiansand. </p>

                            <p>I fjor ble det ingen plassering p&#xE5; Urdal under NM, men framover skal hun gj&#xF8;re alt for &#xE5; f&#xE5; presentasjonen til &#xE5; sitte perfekt.</p><p>&#x2013; I tiden framover f&#xF8;r NM skal jeg terpe p&#xE5; presentasjonen, slik at den til slutt skal sitte automatisk. Det er mange sm&#xE5;detaljer som man skal ha kontroll p&#xE5;, sier Urdal.</p><ul> 
     <li><a href="https://www.krsby.no/uteliv/i/8mjJw2/her-har-det-aapnet-ny-bakgaardskafe-se-oversikten-over-de-gjemte-kafeene-i-kvadraturen"><em>Les ogs&#xE5; KRSby sin guide over de &#xAB;gjemte&#xBB; kafeene i Kvadraturen</em></a></li> 
    </ul><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img alt="" src="https://fvn.mnocdn.no/images/aba7151f-ba51-413a-ad60-51d94d1cc42c?fit=crop&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/aba7151f-ba51-413a-ad60-51d94d1cc42c?fit=crop&amp;q=80&amp;w={width}" data-original-width="5116" data-original-height="3411" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Disse fire konkurrerte i regionalt baristamesterskap s&#xF8;ndag kveld: Kristaps Kurtiss (t.v.), Hushtar Hamut Naman, Hanne Marie Urdal og Camilla Ness.
      </div> 
      <div class="photographer icon-camera">
       Kristian Hole
      </div> 
     </div> 
    </div><h2>&#x2013; Det aller viktigste er smak</h2><p>Arrang&#xF8;r Tobias Abrahamsen fra Speciality Coffee Association (SCA) var forn&#xF8;yd med at det ble nesten fullt hus p&#xE5; kaffebrenneriet under konkurransen s&#xF8;ndag kveld, det vil si rundt 50 tilskuere.</p><p>Han sier videre at dommerne vektlegger flere forskjellige deler av prosessen, n&#xE5;r juryen skal k&#xE5;re vinneren.</p><p>&#x2013; Detaljer, hygiene, renhold, og ogs&#xE5; arbeidsflyten bak disken er viktig. Men det aller viktigste n&#xE5;r det kommer til poeng er smak og ikke minst ut&#xF8;verens smaksbeskrivelser under presentasjonen, sier han.</p><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img alt="" src="https://fvn.mnocdn.no/images/c452e930-a4e5-4a02-8f1b-98c7fec33d6a?fit=crop&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/c452e930-a4e5-4a02-8f1b-98c7fec33d6a?fit=crop&amp;q=80&amp;w={width}" data-original-width="5472" data-original-height="3648" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Slik s&#xE5; det ut under konkurransen p&#xE5; Tiara Kaffebrenneri s&#xF8;ndag kveld.
      </div> 
      <div class="photographer icon-camera">
       Kristian Hole
      </div> 
     </div> 
    </div>
                        </div>
                    </div>

                    <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad articleBoard"
    data-load-immediately="false"
    >

</div>
<!-- googleon: index -->




                      <div class="tags">
    <span class="icon icon-tag"></span>
    <ul>
        <li><a href="/tag/brasil">Brasil</a></li>
        <li><a href="/tag/kaffe">Kaffe</a></li>
        <li><a href="/tag/kristiansand">Kristiansand</a></li>
        <li><a href="/tag/mexico">Mexico</a></li>
        <li><a href="/tag/søgne">Søgne</a></li>
        <li><a href="/tag/tur">Tur</a></li>
    </ul>
  </div>

                </div>
            </article>
            <div class="widgets widget-core-comments" id="widget-core-comments">
  <script>
    window._ccConfig = {
      contentPublisher: "krsby"
    }
  </script>
  <script id="core-comments" src="//cmmnts.i.bt.no/assets/embedd.js" async></script>
</div>

            <div class="krsby-related">
                <h3>Relaterte artikler</h3>
                <section class="widgets widget-list">
<a role="widget"
   class="widget-link"
   href="//www.fvn.no/widgets/widget-list/iris?excludeCurrent&#x3D;cnp.by.RRBAGx&amp;source&#x3D;fvn%2Fsections%2F%3Fsize%3D9%26section%3D3456216c-c888-4528-8f98-e4ca6820d12b"
  >widget-list</a>
</section>

            </div>
            </div>
        </div>
    </div>
</div>
<footer class="footer-distributed">
    <div class="about" id="aboutKrs">
        <div class="logo"><span class="icon icon-logo"></span></div>
        <div class="about-content">
            <p><img class="fvn" src="/public/images/faedrelandsvennen.svg" width="170px"></p>

            <p>Redaktør <span><a href="mailto:zelia.moss@krsby.no">Zelia Moss</a></span></p>
            <p>Sjefredaktør/Adm. direktør: <span>Eivind Ljøstad</span></p>

            <p>Nyhetstips: <a href="mailto:tips@krsby.no">tips@krsby.no</a></p>
            <p class="space">Annonse: <a href="mailto:marked@fvn.no">marked@fvn.no</a></p>

            <p class="space">Alt innhold er opphavsrettslig beskyttet
                <br><span id="copyright-years">© 2014-2020</span><span> KRSby / Fædrelandsvennen</span></p>

            <p>
                <a href="https://kundeportal.fvn.no/personvernerklaering-for-schibsted-norge/" target="_blank">Personvernpolicy</a> /
                <a href="https://kundeportal.fvn.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/" target="_blank">Cookies</a>
                <br>KRSby arbeider etter
                <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/" target="_blank">Vær Varsom-plakaten</a>
            </p>

            <p class="space">
              <a class="icon-ansvarsmerket" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener">Ansvarsmerket</a>
            </p>

            <ul class="share">
                <li><a class="fb-color" href="https://www.facebook.com/KRSby.no" target="_blank">
                    <div class="facebook"></div> facebook</a></li>
                <li><a class="tw-color" href="https://www.twitter.com/KRSby_no" target="_blank">
                    <div class="twitter"></div> twitter</a></li>
                <li><a class="in-color" href="https://instagram.com/krsby_no" target="_blank">
                    <div class="instagram"></div> instagram</a></li>
                <li><a class="ti-color" href="mailto:tips@krsby.no" target="_blank">
                    <div class="tips"></div> tips oss</a></li>
            </ul>
        </div>
    </div>
    <div class="footer-custom">

    </div>
</footer>

<script
  id="paywallInitScript"
  src="/public/all@1580479453.js"
  data-paywall-apiUrl="https://www.krsby.no/seksjon/dist/vendor/global.min.js"
  data-paywall-clientId="537f2c8a411c7a820a000004"
  data-paywall-prodCode="301340"
  data-paywall-prodMode="true"
    data-paywall-sessionUri="id.krsby.no"
    data-paywall-createCurateCookie="false"
  data-paywall-previewMode="false"
  data-paywall-status=""
  data-paywall-refid=""
  data-paywall-type=""
  data-paywall-articleId="RRBAGx"
  data-paywall-publication="krsby"
  data-paywall-publishDate="2020-02-02T21:19:10+00:00">
</script>
<script
  defer
  id="core-header-init-script"
  src="//core-header.schibsted.tech/public/all@1579265134.js"
  data-public-path="//core-header.schibsted.tech/public"
  data-qs-path="//core-header.schibsted.tech/public/quick-search@1579265134.js"
></script>


</body>
</html>

