<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on" /><![endif]-->
<meta name="robots" content="noarchive">

    <meta property="og:site_name" content="KRSby" />
<meta name="twitter:site" content="krsby_no">

<meta property="fb:app_id" content="1494465060768720" />
<meta property="fb:pages" content="46788332859,556022377803081" />

<meta name="msapplication-TileColor" content="#292c2f "/>
<meta name="theme-color" content="#292c2f">

<link rel="stylesheet"
    href="https://fonts.googleapis.com/css?family=BenchNine:400|Crimson+Text:400,700">
    <meta name="site-version" content="desktop">
<meta name="publication-id" content="krsby">
<meta name="article-info"
      data-id="krsby50Q3xO"
      data-numeric-id=""
       data-short-id="50Q3xO"
      data-type="standard"
      data-published="1577727419000"
      data-modified="1577727419000"
      data-section-id="krsby:uteliv"
      data-section-unique-name="krsby:uteliv"
      data-section-name="krsby &gt; uteliv"
      data-engage-group=""
      data-newsroom="krsby"
      data-tags="Alkohol|London|Nyttår|Nyttårsaften|Vin"
      data-paywall-state="open"
      data-paywall-type="subscription"
      data-ads-disabled="false"
>
<link rel="staticFilesDir" href="/public">
<link rel="apiDir" href="/api">
<meta name="start-timestamp" content="1577712188">

<title>Skal du lage drinker til nyttårsaften? Norgesmesteren viser deg disse enkle oppskriftene - krsby.no</title>
<meta property="og:title" content="Skal du lage drinker til nyttårsaften? Norgesmesteren viser deg disse enkle oppskriftene">
<meta name="twitter:title" content="Skal du lage drinker til nyttårsaften? Norgesmesteren viser deg disse enkle oppskriftene">

<meta name="description" content=" Lyst å lage gode, friske og enkle drinker til nyttårsaften? La deg inspirere av barsjef på Bakgården, Stian Wehus (29), som nylig kapret sølv i cocktail-VM. ">
<meta property="og:description" content=" Lyst å lage gode, friske og enkle drinker til nyttårsaften? La deg inspirere av barsjef på Bakgården, Stian Wehus (29), som nylig kapret sølv i cocktail-VM. ">
<meta name="twitter:description" content=" Lyst å lage gode, friske og enkle drinker til nyttårsaften? La deg inspirere av barsjef på Bakgården, Stian Wehus (29), som nylig kapret sølv i cocktail-VM. ">

<meta property="og:url" content="https://www.krsby.no/article/by-50Q3xO.html">
<meta name="twitter:url" content="https://www.krsby.no/article/by-50Q3xO.html">

<meta property="og:image" content="https://fvn.mnocdn.no/images/a40141ce-0619-4404-94b2-b606b20a9aee?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://fvn.mnocdn.no/images/a40141ce-0619-4404-94b2-b606b20a9aee?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

    <link rel="stylesheet" href="/public/desktop@1577623890.css"/>

<link rel="icon" href="/public/favicon@0.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@0.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@0.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@0.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@0.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@0.png"/>


    <style>
  .section-color-primary { color: #0059d2 !important;  }
  .section-color-border-primary { border-color: #0059d2 !important;  }
  .section-primary { background-color: #0059d2 !important; }
  .section-secondary { background-color: #7FABE8 !important; }

  .article-content.section-color-primary h2 { color: #0059d2;  }
  .article-content.section-color-primary a { color: #0059d2;  }
  .article-content.section-color-primary .quote-body { color: #0059d2;  }
  .article-content.section-color-primary .article-body > p:first-of-type:first-letter { color: #0059d2;  }

</style>

    <script src="https://default.sacdn.no/jquery-3.4.1.min.js"></script>
<script id="javascript-version-tag" src="/public/top@1577623959.js"></script>

</head>
<body class="pub-krsby article-type-standard desktop open">
<!-- googleoff: snippet -->
<link href="//core-header.schibsted.tech/public/krsby/main@1577622560.css" type="text/css" rel="stylesheet">

<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">KRSby</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="https://www.krsby.no/kategori/anmeldelser">Anmeldelser</a></li>
                          <li class="ch-list-item item-1"><a href="https://www.krsby.no/kategori/debatt">Debatt</a></li>
                          <li class="ch-list-item item-2"><a href="https://www.krsby.no/kategori/kultur">Kultur</a></li>
                          <li class="ch-list-item item-3"><a href="https://www.krsby.no/kategori/livsstil">Livsstil</a></li>
                          <li class="ch-list-item item-4"><a href="https://www.krsby.no/kategori/nyheter">Nyheter</a></li>
                          <li class="ch-list-item item-5"><a href="https://www.krsby.no/kategori/student">Student</a></li>
                          <li class="ch-list-item item-6"><a href="https://www.krsby.no/kategori/ung">UNG</a></li>
                          <li class="ch-list-item item-7"><a href="https://www.krsby.no/kategori/uteliv">Uteliv</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.krsby.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="off" placeholder="Søk i KRSby"  aria-label="Søk i KRSby">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container hidden">
                    <div class="ch-list-item-special"><a></a></div>
                </div>
                <label aria-hidden="true" for="ch-menu-state" class="ch-menu-state-label">Åpne</label>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Uteliv</h2>
                  </div>
                <div class="ch-list-item-special hidden"><a></a></div>
              </div>
        </div>
    </div>

    <script>
      window.__CORE_HEADER_CONFIG__ = {"publicationId":"krsby","fetchSubBtnTxtFromCm":{"enabled":true,"url":"https://cm.schibsted.tech/wp-json/cm/v1/{publication}/core-header-button","publicationParamPattern":"{publication}"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.fvn.no/minside/"},"benefits":{"name":"","url":"","cardUrl":""}},"name":"KRSby"};
      window.__CORE_HEADER_CONFIG__.partialPathTemplate = "//core-header.schibsted.tech/header?skin=krsby&partial={partial}";
    </script>
</header>

<!-- googleon: snippet -->

<script
    src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset,IntersectionObserver,IntersectionObserverEntry"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
<script>
    window.privacyNotifierOpts = {
        appId: '8afeb87b-05a4-4108-96ba-d2f4b0be1b51',
        backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
        cookieOpts: {
            domain: window.location.hostname.replace('www.', '')
        },
        pulse: { version: 4 },
        spid: { version: 3 }
    };
</script>

<div class="menu-container page-wrapper desktop-styles">
    <div id="wallpaper_wrapper">
      <div id="sticky_wallpaper">
        <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=skyscraperleft_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



        <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=skyscraperright_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



      </div>
    </div>
    <div class="content-outer">
        <div class="content-inner">
            <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=topboard-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




            

            <div class="article-content-wrapper">
            <article itemscope="" itemtype="https://schema.org/Article" class="main-content">
                <div class="image-top-bar uteliv">
    <span class="header-section-name">uteliv</span>
</div>
                    <section class="top-media">
        <ul style="list-style:none;padding:0">
                <li class="">

                        <div class="media-wrapper image-wrapper">
                          <img alt="" src="https://fvn.mnocdn.no/images/c52d992d-4528-4375-b14e-99b3ac38c5b0?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/c52d992d-4528-4375-b14e-99b3ac38c5b0?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="3485" data-original-height="2323" data-picture-positioning="fullwidth" class="lazyOwl">
                          <div class="media-info image-info">
                          
                            <div class="caption">
                              <span class="caption-text">
                                 Stian Wehus (29) er til daglig barsjef p&#xE5; Bakg&#xE5;rden. N&#xE5; deler han sine beste tips til nytt&#xE5;rsdrinker med KRSby-leserne.
                                </span>
                                <span class="photographer icon-camera"></span>
                                FOTO: 
                                 Kristian Hole
                                
                            </div>
                          
                          
                                <span class="icon-expand"></span>
                          
                          </div>
                        </div>

                </li>
        </ul>
    </section>


                <div class="article-text">
                    <div class="byline-sharing-wrapper">
                        <div class="byline">
    <div class="author-wrapper items-1">
        <div class="byline-photo">
            <div class="byline-photo-item section-color-border-primary"
                 style="background-image: url('//www.gravatar.com/avatar/40c5e0067729982ba17f9f5633e530ca?default&#x3D;https%3A%2F%2Fwww.krsby.no%2Fpublic%2Fimages%2Fgravatar.png');"></div>
        </div>

        <div class="author-info-wrapper author-0">
            <div class="author-info byline-info" itemprop="author" itemscope="" itemtype="https://schema.org/Person"
                 data-id="8">
                <a href="mailto:kristian.hole@fvn.no"
                 itemprop="email">Kristian Hole</a>
            </div>
              <time class="time published" itemprop="datePublished" datetime="2019-12-30T17:36:59Z">30.des.2019 18:36</time>
                  <time class="time modified" itemprop="dateModified" datetime="2019-12-30T17:36:59Z">30.des.2019 18:36</time>
        </div>
    </div>
</div>

                        <div class=" sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.krsby.no%2Farticle%2Fby-50Q3xO.html&title=Skal%20du%20lage%20drinker%20til%20nytt%C3%A5rsaften%3F%20Norgesmesteren%20viser%20deg%20disse%20enkle%20oppskriftene" target="_blank">
        <span class="icon-facebook"></span>
      </a>
  </div>
</div>

                    </div>

                    <header class="article-main-info">
                        
                        <h1 itemprop="name headline" class="article-title">Skal du lage drinker til nytt&#xE5;rsaften? Norgesmesteren viser deg disse enkle oppskriftene</h1>

                        <p itemprop="description" class="article-description"> Lyst &#xE5; lage gode, friske og enkle drinker til nytt&#xE5;rsaften? La deg inspirere av barsjef p&#xE5; Bakg&#xE5;rden, Stian Wehus (29), som nylig kapret s&#xF8;lv i cocktail-VM. </p>
                    </header>

                    <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




                    <!-- Article content -->
                    <div class="article-content">
                        <div itemprop="articleBody" class="article-body">
                            <p><strong>&#x2013; Dette er gode nytt&#xE5;rsdrinker som er veldig enkle &#xE5; lage. Alle ingrediensene finner du p&#xE5; butikken og p&#xE5; polet, og i tillegg trenger du ikke noe avansert utstyr hjemme, forteller Stian Wehus.</strong></p><p>KRSby m&#xF8;ter barsjefen p&#xE5; Bakg&#xE5;rden, som er tre ganger norgesmester og nylig s&#xF8;lvvinner i VM i cocktails, for &#xE5; f&#xE5; hans beste tips til enkle nytt&#xE5;rsdrinker, b&#xE5;de med og uten alkohol i.</p><p><strong>Sjekk de ut her:</strong></p><ul> 
     <li><a href="https://www.krsby.no/nyheter/i/rAO370/stian-29-kapret-soelv-i-cocktail-vm-maa-si-meg-ekstremt-fornoeyd?fbclid=IwAR33J3AdEahu7FHb9VS0aXQEKRHmzhz5nj4ieoNlIncaCsnvPw8HhgYVK8A"><em><strong>Les ogs&#xE5;:</strong> Stian (29) kapret s&#xF8;lv i cocktail-VM</em></a></li> 
    </ul><h2>French 75 </h2><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img alt="" src="https://fvn.mnocdn.no/images/9b8e28cf-6e1a-4403-bfd4-25a1a9ebeca9?fit=crop&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/9b8e28cf-6e1a-4403-bfd4-25a1a9ebeca9?fit=crop&amp;q=80&amp;w={width}" data-original-width="3648" data-original-height="2432" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Den franske klassikeren French 75 er en av Wehus sine nytt&#xE5;rsfavoritter.
      </div> 
      <div class="photographer icon-camera">
       Kristian Hole
      </div> 
     </div> 
    </div><p>Hvis du har lyst p&#xE5; en frisk drink p&#xE5; nytt&#xE5;rsaften anbefaler Wehus den franske klassikeren French 75.</p><p><strong>Til 1 person:</strong></p><ul> 
     <li>2 cl. Tanqueray London Dry Gin </li> 
     <li>2 cl. sitronjus </li> 
     <li>2 cl. sukkerlake</li> 
     <li>Fyll resten av glasset med t&#xF8;rr musserende vin </li> 
    </ul><p><strong>Garnityr:</strong> sitronskall og stjerneanis.</p><p><em>NB: Sukkerlake er veldig enkelt &#xE5; lage og gj&#xF8;r det enklere &#xE5; lage velbalanserte cocktails. Laken best&#xE5;r av 1 del sukker og 1 del vann. Ha ingrediensene i en kjele. Varm opp under omr&#xF8;ring til sukkeret er l&#xF8;st opp. La sukkerlaken kj&#xF8;le seg ned, s&#xE5; er den klar til bruk.</em></p>

                            <h2>Sprudlende Nytt&#xE5;rspunsj</h2><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img alt="" src="https://fvn.mnocdn.no/images/182a7332-5ad5-41f6-8c03-8b72fae9d362?fit=crop&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/182a7332-5ad5-41f6-8c03-8b72fae9d362?fit=crop&amp;q=80&amp;w={width}" data-original-width="3648" data-original-height="2432" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Sprudlende Nytt&#xE5;rspunsj.
      </div> 
      <div class="photographer icon-camera">
       Kristian Hole
      </div> 
     </div> 
    </div><p>Hvis du skal v&#xE6;re vert for et selskap p&#xE5; nytt&#xE5;rsaften kan det v&#xE6;re fint &#xE5; diske opp en velsmakende punsj som er lett &#xE5; lage til flere personer. </p><p>Da anbefaler Wehus &#xE5; lage det han kaller Sprudlende nytt&#xE5;rspunsj.</p><p><strong>Til cirka 10 personer: </strong></p><ul> 
     <li>75 cl. musserende vin </li> 
     <li>20 cl. sterk ingef&#xE6;r&#xF8;l, gjerne Fever Tree Ginger Beer (som har sterk smak, men er uten alkohol)</li> 
     <li>20 cl. appelsinlik&#xF8;r (Cointreau, Triple Sec eller lignende) </li> 
     <li>56 cl. granateplejus </li> 
    </ul><p><strong>Garnityr:</strong> Granateplekjerner og rosmarin.</p><p><em>P&#xE5; forh&#xE5;nd, bland alle ingredienser foruten vinen i en bolle og sett i kj&#xF8;leskapet til den er avkj&#xF8;lt. Tilsett vinen rett f&#xF8;r servering. Server i dine fineste glass. Wehus anbefaler champagne-coupe eller cocktailglass til servering.</em></p><ul> 
     <li><a href="https://www.krsby.no/kultur/i/Vb2zb6/filmblogg-slik-var-film-og-tv-aaret-2019"><em><strong>Les ogs&#xE5;:</strong> Slik var film- og serie&#xE5;ret 2019</em></a></li> 
    </ul><h2>Kj&#xF8;rbar Nytt&#xE5;rspunsj</h2><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img alt="" src="https://fvn.mnocdn.no/images/723b1da9-14ab-4a2c-b802-a180ec5fc732?fit=crop&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/723b1da9-14ab-4a2c-b802-a180ec5fc732?fit=crop&amp;q=80&amp;w={width}" data-original-width="3273" data-original-height="2182" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Til Kj&#xF8;rbar Nytt&#xE5;rspunch f&#xE5;r du en velsmakende drink uten alkohol.
      </div> 
      <div class="photographer icon-camera">
       Kristian Hole
      </div> 
     </div> 
    </div><p>Lyst p&#xE5; et alkoholfritt alternativ? Da anbefaler Wehus en s&#xE5;kalt Kj&#xF8;rbar Nytt&#xE5;rspunsj:</p><p><strong>Til 1 person: </strong></p><ul> 
     <li>4 cl. granateplejus </li> 
     <li>4 cl. sterk ingef&#xE6;r&#xF8;l, gjerne Fever Tree Ginger Beer (som har sterk smak, men er uten alkohol)</li> 
     <li>2 cl. appelsinjus </li> 
     <li>2 cl. sodavann </li> 
    </ul><p><strong>Garnityr p&#xE5; toppen:</strong> Granateplekjerner og rosmarin.</p><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img alt="" src="https://fvn.mnocdn.no/images/ba127ae2-0e69-467b-a8cd-4aedffdfc63f?fit=crop&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/ba127ae2-0e69-467b-a8cd-4aedffdfc63f?fit=crop&amp;q=80&amp;w={width}" data-original-width="3648" data-original-height="2432" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       French 75, Sprudlende Nytt&#xE5;rspunsj og Kj&#xF8;rbar Nytt&#xE5;rspunsj er Stian Wehus sine beste drink-tips til nytt&#xE5;rsaften.
      </div> 
      <div class="photographer icon-camera">
       Kristian Hole
      </div> 
     </div> 
    </div><p><em><strong>Til slutt, drikk ansvarlig og kos deg med dine n&#xE6;rmeste. Godt nytt&#xE5;r fra oss i KRSby!</strong></em></p>
                        </div>
                    </div>

                    <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad articleBoard"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_2-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




                      <div class="tags">
    <span class="icon icon-tag"></span>
    <ul>
        <li><a href="/tag/alkohol">Alkohol</a></li>
        <li><a href="/tag/london">London</a></li>
        <li><a href="/tag/nyttår">Nyttår</a></li>
        <li><a href="/tag/nyttårsaften">Nyttårsaften</a></li>
        <li><a href="/tag/vin">Vin</a></li>
    </ul>
  </div>

                </div>
            </article>
            <div class="widgets widget-core-comments" id="widget-core-comments">
  <script>
    window._ccConfig = {
      contentPublisher: "krsby"
    }
  </script>
  <script id="core-comments" src="//cmmnts.i.bt.no/assets/embedd.js" async></script>
</div>

            <div class="krsby-related">
                <h3>Relaterte artikler</h3>
                <section class="widgets widget-list">
<a role="widget"
   class="widget-link"
   href="//www.fvn.no/widgets/widget-list/iris?excludeCurrent&#x3D;cnp.by.50Q3xO&amp;source&#x3D;fvn%2Fsections%2F%3Fsize%3D9%26section%3D3456216c-c888-4528-8f98-e4ca6820d12b"
  >widget-list</a>
</section>

            </div>
            </div>
              <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=wallpaper-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



        </div>
    </div>
</div>
<footer class="footer-distributed">
    <div class="about" id="aboutKrs">
        <div class="logo"><span class="icon icon-logo"></span></div>
        <div class="about-content">
            <p><img class="fvn" src="/public/images/faedrelandsvennen.svg" width="170px"></p>

            <p>Redaktør <span><a href="mailto:zelia.moss@krsby.no">Zelia Moss</a></span></p>
            <p>Sjefredaktør/Adm. direktør: <span>Eivind Ljøstad</span></p>

            <p>Nyhetstips: <a href="mailto:tips@krsby.no">tips@krsby.no</a></p>
            <p class="space">Annonse: <a href="mailto:marked@fvn.no">marked@fvn.no</a></p>

            <p class="space">Alt innhold er opphavsrettslig beskyttet
                <br><span id="copyright-years">© 2014-2020</span><span> KRSby / Fædrelandsvennen</span></p>

            <p>
                <a href="https://kundeportal.fvn.no/personvernpolicyogcookies/" target="_blank">Personvernpolicy</a> /
                <a href="https://kundeportal.fvn.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/" target="_blank">Cookies</a>
                <br>KRSby arbeider etter
                <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/" target="_blank">Vær Varsom-plakaten</a>
            </p>

            <p class="space">
              <a class="icon-ansvarsmerket" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener">Ansvarsmerket</a>
            </p>

            <ul class="share">
                <li><a class="fb-color" href="https://www.facebook.com/KRSby.no" target="_blank">
                    <div class="facebook"></div> facebook</a></li>
                <li><a class="tw-color" href="https://www.twitter.com/KRSby_no" target="_blank">
                    <div class="twitter"></div> twitter</a></li>
                <li><a class="in-color" href="https://instagram.com/krsby_no" target="_blank">
                    <div class="instagram"></div> instagram</a></li>
                <li><a class="ti-color" href="mailto:tips@krsby.no" target="_blank">
                    <div class="tips"></div> tips oss</a></li>
            </ul>
        </div>
    </div>
    <div class="footer-custom">

    </div>
</footer>

<script
  id="paywallInitScript"
  src="/public/all@1577623959.js"
  data-paywall-apiUrl="https://www.krsby.no/seksjon/dist/vendor/global.min.js"
  data-paywall-clientId="537f2c8a411c7a820a000004"
  data-paywall-prodCode="301340"
  data-paywall-prodMode="true"
    data-paywall-sessionUri="id.krsby.no"
    data-paywall-createCurateCookie="false"
  data-paywall-previewMode="false"
  data-paywall-status=""
  data-paywall-refid=""
  data-paywall-type=""
  data-paywall-articleId="50Q3xO"
  data-paywall-publication="krsby"
  data-paywall-publishDate="2019-12-30T17:36:59+00:00">
</script>
<script
  defer
  id="core-header-init-script"
  src="//core-header.schibsted.tech/public/all@1577622594.js"
  data-public-path="//core-header.schibsted.tech/public"
  data-qs-path="//core-header.schibsted.tech/public/quick-search@1577622594.js"
></script>


</body>
</html>

