<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on" /><![endif]-->
<meta name="robots" content="noarchive">

    <meta property="og:site_name" content="KRSby" />
<meta name="twitter:site" content="krsby_no">

<meta property="fb:app_id" content="1494465060768720" />
<meta property="fb:pages" content="46788332859,556022377803081" />

<meta name="msapplication-TileColor" content="#292c2f "/>
<meta name="theme-color" content="#292c2f">

<link rel="stylesheet"
    href="https://fonts.googleapis.com/css?family=BenchNine:400|Crimson+Text:400,700">
    <meta name="site-version" content="desktop">
<meta name="publication-id" content="krsby">
<meta name="article-info"
      data-id="krsbyQoBRmx"
      data-numeric-id=""
       data-short-id="QoBRmx"
      data-type="standard"
      data-published="1579449930000"
      data-modified="1579449930000"
      data-section-id="krsby:livsstil"
      data-section-unique-name="krsby:livsstil"
      data-section-name="krsby &gt; livsstil"
      data-engage-group=""
      data-newsroom="krsby"
      data-tags="Agder|Arbeidsliv|Bedrift|Bergen|Innovasjon|Intervju|Jobb|Jobb og karriere|Karriere|Kavli|Konsmo|Kristiansand|Leder|Lyngdal|Motivasjon|Næringsforeningen i Kristiansandsregionen|Randesund|Rekruttering|Student|Søke jobb|Universitet|Universitetet i Agder (UiA)|Utdanning|studier"
      data-paywall-state="open"
      data-paywall-type="subscription"
      data-ads-disabled="false"
>
<link rel="staticFilesDir" href="/public">
<link rel="apiDir" href="/api">
<meta name="start-timestamp" content="1579437236">

<title>Line (24) kapret toppjobb og har ansvar for over 100 ansatte - krsby.no</title>
<meta property="og:title" content="Line (24) kapret toppjobb og har ansvar for over 100 ansatte">
<meta name="twitter:title" content="Line (24) kapret toppjobb og har ansvar for over 100 ansatte">

<meta name="description" content=" Nylig kapret Line Hobbesland (24) lederstilling i et av Kristiansands største firmaer – et halvt år før hun har fullført mastergraden ved UiA. ">
<meta property="og:description" content=" Nylig kapret Line Hobbesland (24) lederstilling i et av Kristiansands største firmaer – et halvt år før hun har fullført mastergraden ved UiA. ">
<meta name="twitter:description" content=" Nylig kapret Line Hobbesland (24) lederstilling i et av Kristiansands største firmaer – et halvt år før hun har fullført mastergraden ved UiA. ">

<meta property="og:url" content="https://www.krsby.no/article/by-QoBRmx.html">
<meta name="twitter:url" content="https://www.krsby.no/article/by-QoBRmx.html">

<meta property="og:image" content="https://fvn.mnocdn.no/images/af3d53e1-acd8-4f73-a8b2-bd98f8d30805?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://fvn.mnocdn.no/images/af3d53e1-acd8-4f73-a8b2-bd98f8d30805?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

    <link rel="stylesheet" href="/public/desktop@1579173646.css"/>

<link rel="icon" href="/public/favicon@0.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@0.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@0.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@0.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@0.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@0.png"/>


    <style>
  .section-color-primary { color: #0059d2 !important;  }
  .section-color-border-primary { border-color: #0059d2 !important;  }
  .section-primary { background-color: #0059d2 !important; }
  .section-secondary { background-color: #7FABE8 !important; }

  .article-content.section-color-primary h2 { color: #0059d2;  }
  .article-content.section-color-primary a { color: #0059d2;  }
  .article-content.section-color-primary .quote-body { color: #0059d2;  }
  .article-content.section-color-primary .article-body > p:first-of-type:first-letter { color: #0059d2;  }

</style>

    <script src="https://default.sacdn.no/jquery-3.4.1.min.js"></script>
<script id="javascript-version-tag" src="/public/top@1579173727.js"></script>

</head>
<body class="pub-krsby article-type-standard desktop open">
<!-- googleoff: snippet -->
<link href="//core-header.schibsted.tech/public/krsby/main@1579265101.css" type="text/css" rel="stylesheet">
<link href="//core-header.schibsted.tech/public/krsby/menu@1579265101.css" type="text/css" rel="stylesheet">

<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">KRSby</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="https://www.krsby.no/kategori/anmeldelser">Anmeldelser</a></li>
                          <li class="ch-list-item item-1"><a href="https://www.krsby.no/kategori/debatt">Debatt</a></li>
                          <li class="ch-list-item item-2"><a href="https://www.krsby.no/kategori/kultur">Kultur</a></li>
                          <li class="ch-list-item item-3"><a href="https://www.krsby.no/kategori/livsstil">Livsstil</a></li>
                          <li class="ch-list-item item-4"><a href="https://www.krsby.no/kategori/nyheter">Nyheter</a></li>
                          <li class="ch-list-item item-5"><a href="https://www.krsby.no/kategori/student">Student</a></li>
                          <li class="ch-list-item item-6"><a href="https://www.krsby.no/kategori/ung">UNG</a></li>
                          <li class="ch-list-item item-7"><a href="https://www.krsby.no/kategori/uteliv">Uteliv</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.krsby.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="off" placeholder="Søk i KRSby"  aria-label="Søk i KRSby">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container hidden">
                    <div class="ch-list-item-special"><a></a></div>
                </div>
                <label aria-hidden="true" for="ch-menu-state" class="ch-menu-state-label">Åpne</label>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Livsstil</h2>
                  </div>
                <div class="ch-list-item-special hidden"><a></a></div>
              </div>
        </div>
    </div>

    <script>
      window.__CORE_HEADER_CONFIG__ = {"publicationId":"krsby","fetchSubBtnTxtFromCm":{"enabled":true,"url":"https://cm.schibsted.tech/wp-json/cm/v1/{publication}/core-header-button","publicationParamPattern":"{publication}"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.fvn.no/minside/"},"benefits":{"name":"","url":"","cardUrl":""}},"name":"KRSby"};
      window.__CORE_HEADER_CONFIG__.partialPathTemplate = "//core-header.schibsted.tech/header?skin=krsby&partial={partial}";
    </script>

</header>

<!-- googleon: snippet -->

<script
    src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset,IntersectionObserver,IntersectionObserverEntry"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
<script>
    window.privacyNotifierOpts = {
        appId: '8afeb87b-05a4-4108-96ba-d2f4b0be1b51',
        backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
        cookieOpts: {
            domain: window.location.hostname.replace('www.', '')
        },
        pulse: { version: 4 },
        spid: { version: 3 }
    };
</script>

<div class="menu-container page-wrapper desktop-styles">
    <div id="wallpaper_wrapper">
      <div id="sticky_wallpaper">
        <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=skyscraperleft_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



        <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=skyscraperright_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



      </div>
    </div>
    <div class="content-outer">
        <div class="content-inner">
            <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=topboard-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




            

            <div class="article-content-wrapper">
            <article itemscope="" itemtype="https://schema.org/Article" class="main-content">
                <div class="image-top-bar livsstil">
    <span class="header-section-name">livsstil</span>
</div>
                    <section class="top-media">
        <ul style="list-style:none;padding:0">
                <li class="">

                        <div class="media-wrapper image-wrapper">
                          <img alt="" src="https://fvn.mnocdn.no/images/af3d53e1-acd8-4f73-a8b2-bd98f8d30805?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/af3d53e1-acd8-4f73-a8b2-bd98f8d30805?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="2048" data-original-height="1365" data-picture-positioning="fullwidth" class="lazyOwl">
                          <div class="media-info image-info">
                          
                            <div class="caption">
                              <span class="caption-text">
                                 Line Hobbesland (24) har et halvt &#xE5;r igjen f&#xF8;r hun har fullf&#xF8;rt mastergraden ved UiA, men har likevel kapret lederstilling i et av Kristiansands st&#xF8;rste firmaer.
                                </span>
                                <span class="photographer icon-camera"></span>
                                FOTO: 
                                 Damares Stenbakk
                                
                            </div>
                          
                          
                                <span class="icon-expand"></span>
                          
                          </div>
                        </div>

                </li>
        </ul>
    </section>


                <div class="article-text">
                    <div class="byline-sharing-wrapper">
                        <div class="byline">
    <div class="author-wrapper items-1">
        <div class="byline-photo">
            <div class="byline-photo-item section-color-border-primary"
                 style="background-image: url('//www.gravatar.com/avatar/afc47640dc3e5dc599f4b2ef6e007189?default&#x3D;https%3A%2F%2Fwww.krsby.no%2Fpublic%2Fimages%2Fgravatar.png');"></div>
        </div>

        <div class="author-info-wrapper author-0">
            <div class="author-info byline-info" itemprop="author" itemscope="" itemtype="https://schema.org/Person"
                 data-id="24">
                <a href="mailto:damares.stenbakk@krsby.no"
                 itemprop="email">Damares Stenbakk</a>
            </div>
              <time class="time published" itemprop="datePublished" datetime="2020-01-19T16:05:30Z">19.jan.2020 17:05</time>
                  <time class="time modified" itemprop="dateModified" datetime="2020-01-19T16:05:30Z">19.jan.2020 17:05</time>
        </div>
    </div>
</div>

                        <div class=" sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.krsby.no%2Farticle%2Fby-QoBRmx.html&title=Line%20(24)%20kapret%20toppjobb%20og%20har%20ansvar%20for%20over%20100%20ansatte" target="_blank">
        <span class="icon-facebook"></span>
      </a>
  </div>
</div>

                    </div>

                    <header class="article-main-info">
                        
                        <h1 itemprop="name headline" class="article-title">Line (24) kapret toppjobb og har ansvar for over 100 ansatte</h1>

                        <p itemprop="description" class="article-description"> Nylig kapret Line Hobbesland (24) lederstilling i et av Kristiansands st&#xF8;rste firmaer &#x2013; et halvt &#xE5;r f&#xF8;r hun har fullf&#xF8;rt mastergraden ved UiA. </p>
                    </header>

                    <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




                    <!-- Article content -->
                    <div class="article-content">
                        <div itemprop="articleBody" class="article-body">
                            <p><strong>&#x2013; S&#xE5; lenge jeg kan huske har jeg dr&#xF8;mt om en jobb som HR-leder og trodde jeg m&#xE5;tte vente til jeg ble i 30-&#xE5;ra. At jeg skulle f&#xE5; muligheten et halvt &#xE5;r f&#xF8;r jeg var ferdig med mastergraden er helt vilt, sier en smilende Line Hobbesland (24) til KRSby.</strong></p><p>Tidlig i januar startet hun i fast stilling som HR-leder hos HSH Entrepen&#xF8;r AS i Kristiansand &#x2013; et av flere store selskap i byggebransjen p&#xE5; S&#xF8;rlandet, som blant annet samarbeider med Samsen Kulturhus, Arkivet og Randesund Hageby.</p><p>N&#xE5; gj&#xF8;r Hobbesland seg ferdig med en mastergrad i innovasjon og kunnskapsutvikling ved siden av fulltidsjobben.</p><ul> 
     <li><a href="https://www.krsby.no/article/by-naPEwo.html"><em><strong>Har du lest om Herman (24) og familiebedriften som omsetter for 10 millioner?</strong></em></a></li> 
    </ul><h2>&#x2013; Tar det meste p&#xE5; strak arm</h2><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img alt="" src="https://fvn.mnocdn.no/images/e5714e66-bc1e-48e3-a21b-f93dc2bdc139?fit=crop&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/e5714e66-bc1e-48e3-a21b-f93dc2bdc139?fit=crop&amp;q=80&amp;w={width}" data-original-width="2048" data-original-height="1365" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Hobbesland sier det en fordel &#xE5; ha vokst opp p&#xE5; Konsmo, ei lita bygd en halvtime fra Lyngdal.
      </div> 
      <div class="photographer icon-camera">
       Damares Stenbakk
      </div> 
     </div> 
    </div><p>&#x2013; Jeg er f&#xF8;dt og oppvokst p&#xE5; g&#xE5;rd, s&#xE5; jeg er ikke redd for &#xE5; ta i et tak og tar det meste p&#xE5; strak arm. Det har v&#xE6;rt med p&#xE5; &#xE5; gj&#xF8;re meg til den personen jeg er i dag og har formet mine verdier, noe som ogs&#xE5; gjenspeiler seg i mitt arbeidsliv, forteller Line Hobbesland.</p><p><em><strong>&#x2013; Hvorfor tror du selv at du fikk en jobb med et s&#xE5; stort ansvar allerede f&#xF8;r du har fullf&#xF8;rt mastergraden?</strong></em></p><p><strong>&#x2013; Jeg har hele veien bevist at jeg leverer. Jeg tar initiativ og ansvar, og er veldig l&#xE6;revillig. Jeg tror at min interesse for faget, kvalitetene jeg har vist fra starten av og min faglige kompetanse gjorde at jeg var det riktige valget for bedriften, sier hun med et glimt i &#xF8;yet.</strong></p><p>Hobbesland mener det var en fordel &#xE5; vokse opp p&#xE5; Konsmo, ei lita bygd en halvtime fra Lyngdal. Hennes f&#xF8;rste m&#xF8;te med arbeidslivet fikk hun da hun var avl&#xF8;ser p&#xE5; familieg&#xE5;rden som 15-&#xE5;ring. En krevende jobb, som ga henne mersmak p&#xE5; et arbeidsliv med utfordringer og ansvar.</p>

                            <div class="media-wrapper image-wrapper landscape pos-full"> 
     <img alt="" src="https://fvn.mnocdn.no/images/bb33a756-35b0-453a-96b2-7efaa21effae?fit=crop&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/bb33a756-35b0-453a-96b2-7efaa21effae?fit=crop&amp;q=80&amp;w={width}" data-original-width="2048" data-original-height="1365" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Line Hobbesland (24) i lokalene til HSH Entrepen&#xF8;r AS i Kristiansand, hvor hun n&#xE5; jobber som HR-leder.
      </div> 
      <div class="photographer icon-camera">
       Damares Stenbakk
      </div> 
     </div> 
    </div><p>&#xD8;nsket om et st&#xF8;rre lederansvar gjorde at hun etter videreg&#xE5;ende tok en bachelor i HR og personalledelse ved tidligere H&#xF8;yskolen Kristiania i Bergen.</p><p><strong>&#x2013; Under bachelorgraden var jeg s&#xE5; heldig at jeg fikk praksis i HR-avdelinga hos Kavli og Q-meieriene i et halvt &#xE5;r. Det var en omfattende s&#xF8;knadsprosess med vurdering av karakterer, motivasjonsbrev og intervju. Praksisperioden ga mersmak og jeg kjente at dette ville jeg fortsette med.</strong></p><p>I l&#xF8;pet av mastergraden i innovasjon og kunnskapsutvikling ved UiA har hun ogs&#xE5; f&#xE5;tt mulighet til &#xE5; f&#xE5; arbeidserfaring gjennom en praksisperiode hos N&#xE6;ringsforeningen i Kristiansandsregionen.</p><p><strong>Men det var det at hun ved en tilfeldighet kom over en deltidsjobb hos HSH Entrepen&#xF8;r AS for snart to &#xE5;r siden, som skulle f&#xF8;re til fast jobb for Hobbesland.</strong></p><p>&#x2013; Line har vist gode resultater og har den rette st&#xE5;-p&#xE5;-viljen som vi verdsetter. Da lederstillinga ble utlyst internt var hun et naturlig valg, som f&#xF8;lge av hennes erfaring og utdannelsesbakgrunn. Line har vist hva hun kan, spesielt at hun er klar for &#xE5; g&#xE5; inn en stilling som HR-leder, bekrefter Helge Aasli.</p><p>Aasli er avdelingsleder innenfor byggeservice i HSH Entrepen&#xF8;r AS, og var med i ansettelsesprosessen av Line Hobbesland.</p><h2>&#x2013; Hun har en x-faktor</h2><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img alt="" src="https://fvn.mnocdn.no/images/fb126b05-dea9-4613-bc47-c8be31d70c54?fit=crop&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/fb126b05-dea9-4613-bc47-c8be31d70c54?fit=crop&amp;q=80&amp;w={width}" data-original-width="2048" data-original-height="1365" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Line Hobbesland (24) er storforn&#xF8;yd med jobben som HR-leder, en stilling hun tidligere har dr&#xF8;mt om &#xE5; f&#xE5;. 
      </div> 
      <div class="photographer icon-camera">
       Damares Stenbakk
      </div> 
     </div> 
    </div><p><strong>24-&#xE5;ringen har i dag ansvar for over 100 ansatte i den lokale entrepren&#xF8;rbedriften.</strong></p><p>Hun forteller at jobben som leder for HR (menneskelige ressurser, journ.anm.) prim&#xE6;rt handler om &#xE5; s&#xF8;rge for at alle ansatte kan gj&#xF8;re jobben sin best mulig til enhver tid. Arbeidshverdagen best&#xE5;r blant annet av &#xE5; h&#xE5;ndtere det personaladministrative, rekruttering, kompetanseutvikling og &#xE5; rigge organisasjonen for framtida.</p><p><strong>&#x2013; Jobben g&#xE5;r ut p&#xE5; &#xE5; tilrettelegge og jobbe sammen med de ansatte for &#xE5; n&#xE5; m&#xE5;lene v&#xE5;re. Det &#xE5; jobbe med at alle skal kunne yte sitt beste og n&#xE5; sitt potensial er spennende, forklarer Hobbesland med stort engasjement i stemmen. </strong></p><p>Torsdag 16. januar publiserte <a href="https://www.uia.no/nyheter/svaert-fornoeyde-med-uia-studiene">UiA deres kandidatunders&#xF8;kelse for 2019</a>, som forteller at ett &#xE5;r etter fullf&#xF8;rt utdanning er ni av ti tidligere studenter i arbeid. Det tilsier at studiene oppleves som relevante inn mot arbeidsmarkedet og studentene som har besvart unders&#xF8;kelsen angir at kontakt med arbeidslivet underveis i studiel&#xF8;pet i form av praksis oppleves nyttig og relevant. </p><div class="media-wrapper image-wrapper portrait pos-left-small"> 
     <img alt="" src="https://fvn.mnocdn.no/images/7060b980-479d-4adb-9680-a965adc3ad2a?fit=crop&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/7060b980-479d-4adb-9680-a965adc3ad2a?fit=crop&amp;q=80&amp;w={width}" data-original-width="1417" data-original-height="2125"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Silje Holteberg, karriereveileder ved Universitetet i Agder.
      </div> 
      <div class="photographer icon-camera">
       Privat
      </div> 
     </div> 
    </div><p><strong>Karriereveileder ved Universitet i Agder, Silje Holteberg, synes Hobbeslands prestasjon er sv&#xE6;rt imponerende, men mener det h&#xF8;rer sjeldenheten til &#xE5; bli HR-leder og f&#xE5; et s&#xE5; stort ansvar som 24-&#xE5;ring. </strong></p><p>&#x2013; Min erfaring tilsier at det er mer unormalt enn normalt g&#xE5; rett ut i en lederjobb innenfor HR som nyutdannet student. Det h&#xF8;rer sjeldenheten til, s&#xE5; jeg antar at hun har en x-faktor som matcher veldig godt med arbeidsgiver, sier Holteberg til KRSby.</p><p><em><strong>&#x2013; Hvilke egenskaper er det generelt arbeidsgiver ser etter, spesielt innenfor h&#xF8;yere stillinger?</strong></em></p><p>&#x2013; Utdannelse er ofte inngangsbilletten eller et kvalifikasjonskrav til en stilling, men motivasjon for stillingen, personlig kompetanse og de styrkene man innehar som person, settes sv&#xE6;rt h&#xF8;yt. Hvordan man ut&#xF8;ver jobben, selvinnsikt og at man har verdier som stemmer overens med arbeidsplassen betyr noe, understreker hun.</p><ul> 
     <li><a href="https://www.krsby.no/student/i/zGwEQq/erik-23-studerer-12-timer-i-doegnet-paa-toppskole-i-sveits"><em><strong>Les ogs&#xE5;: </strong>Erik (23) studerer 12 timer i d&#xF8;gnet p&#xE5; toppskole i Sveits</em></a></li> 
    </ul>
                        </div>
                    </div>

                    <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad articleBoard"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_2-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




                      <div class="tags">
    <span class="icon icon-tag"></span>
    <ul>
        <li><a href="/tag/agder">Agder</a></li>
        <li><a href="/tag/arbeidsliv">Arbeidsliv</a></li>
        <li><a href="/tag/bedrift">Bedrift</a></li>
        <li><a href="/tag/bergen">Bergen</a></li>
        <li><a href="/tag/innovasjon">Innovasjon</a></li>
        <li><a href="/tag/intervju">Intervju</a></li>
        <li><a href="/tag/jobb">Jobb</a></li>
        <li><a href="/tag/jobb%20og%20karriere">Jobb og karriere</a></li>
        <li><a href="/tag/karriere">Karriere</a></li>
        <li><a href="/tag/kavli">Kavli</a></li>
        <li><a href="/tag/konsmo">Konsmo</a></li>
        <li><a href="/tag/kristiansand">Kristiansand</a></li>
        <li><a href="/tag/leder">Leder</a></li>
        <li><a href="/tag/lyngdal">Lyngdal</a></li>
        <li><a href="/tag/motivasjon">Motivasjon</a></li>
        <li><a href="/tag/næringsforeningen%20i%20kristiansandsregionen">Næringsforeningen i Kristiansandsregionen</a></li>
        <li><a href="/tag/randesund">Randesund</a></li>
        <li><a href="/tag/rekruttering">Rekruttering</a></li>
        <li><a href="/tag/student">Student</a></li>
        <li><a href="/tag/søke%20jobb">Søke jobb</a></li>
        <li><a href="/tag/universitet">Universitet</a></li>
        <li><a href="/tag/universitetet%20i%20agder%20(uia)">Universitetet i Agder (UiA)</a></li>
        <li><a href="/tag/utdanning">Utdanning</a></li>
        <li><a href="/tag/studier">studier</a></li>
    </ul>
  </div>

                </div>
            </article>
            <div class="widgets widget-core-comments" id="widget-core-comments">
  <script>
    window._ccConfig = {
      contentPublisher: "krsby"
    }
  </script>
  <script id="core-comments" src="//cmmnts.i.bt.no/assets/embedd.js" async></script>
</div>

            <div class="krsby-related">
                <h3>Relaterte artikler</h3>
                <section class="widgets widget-list">
<a role="widget"
   class="widget-link"
   href="//www.fvn.no/widgets/widget-list/iris?excludeCurrent&#x3D;cnp.by.QoBRmx&amp;source&#x3D;fvn%2Fsections%2F%3Fsize%3D9%26section%3D3456216c-c888-4528-8f98-e4ca6820d12b"
  >widget-list</a>
</section>

            </div>
            </div>
              <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=wallpaper-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



        </div>
    </div>
</div>
<footer class="footer-distributed">
    <div class="about" id="aboutKrs">
        <div class="logo"><span class="icon icon-logo"></span></div>
        <div class="about-content">
            <p><img class="fvn" src="/public/images/faedrelandsvennen.svg" width="170px"></p>

            <p>Redaktør <span><a href="mailto:zelia.moss@krsby.no">Zelia Moss</a></span></p>
            <p>Sjefredaktør/Adm. direktør: <span>Eivind Ljøstad</span></p>

            <p>Nyhetstips: <a href="mailto:tips@krsby.no">tips@krsby.no</a></p>
            <p class="space">Annonse: <a href="mailto:marked@fvn.no">marked@fvn.no</a></p>

            <p class="space">Alt innhold er opphavsrettslig beskyttet
                <br><span id="copyright-years">© 2014-2020</span><span> KRSby / Fædrelandsvennen</span></p>

            <p>
                <a href="https://kundeportal.fvn.no/personvernerklaering-for-schibsted-norge/" target="_blank">Personvernpolicy</a> /
                <a href="https://kundeportal.fvn.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/" target="_blank">Cookies</a>
                <br>KRSby arbeider etter
                <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/" target="_blank">Vær Varsom-plakaten</a>
            </p>

            <p class="space">
              <a class="icon-ansvarsmerket" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener">Ansvarsmerket</a>
            </p>

            <ul class="share">
                <li><a class="fb-color" href="https://www.facebook.com/KRSby.no" target="_blank">
                    <div class="facebook"></div> facebook</a></li>
                <li><a class="tw-color" href="https://www.twitter.com/KRSby_no" target="_blank">
                    <div class="twitter"></div> twitter</a></li>
                <li><a class="in-color" href="https://instagram.com/krsby_no" target="_blank">
                    <div class="instagram"></div> instagram</a></li>
                <li><a class="ti-color" href="mailto:tips@krsby.no" target="_blank">
                    <div class="tips"></div> tips oss</a></li>
            </ul>
        </div>
    </div>
    <div class="footer-custom">

    </div>
</footer>

<script
  id="paywallInitScript"
  src="/public/all@1579173727.js"
  data-paywall-apiUrl="https://www.krsby.no/seksjon/dist/vendor/global.min.js"
  data-paywall-clientId="537f2c8a411c7a820a000004"
  data-paywall-prodCode="301340"
  data-paywall-prodMode="true"
    data-paywall-sessionUri="id.krsby.no"
    data-paywall-createCurateCookie="false"
  data-paywall-previewMode="false"
  data-paywall-status=""
  data-paywall-refid=""
  data-paywall-type=""
  data-paywall-articleId="QoBRmx"
  data-paywall-publication="krsby"
  data-paywall-publishDate="2020-01-19T16:05:30+00:00">
</script>
<script
  defer
  id="core-header-init-script"
  src="//core-header.schibsted.tech/public/all@1579265134.js"
  data-public-path="//core-header.schibsted.tech/public"
  data-qs-path="//core-header.schibsted.tech/public/quick-search@1579265134.js"
></script>


</body>
</html>

