<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">
<meta name="robots" content="noarchive">

    <meta property="og:site_name" content="KRSby" />
<meta name="twitter:site" content="krsby_no">

<meta property="fb:app_id" content="1494465060768720" />
<meta property="fb:pages" content="46788332859,556022377803081" />

<meta name="msapplication-TileColor" content="#292c2f "/>
<meta name="theme-color" content="#292c2f">

<link rel="stylesheet"
    href="https://fonts.googleapis.com/css?family=BenchNine:400|Crimson+Text:400,700">
    <meta name="site-version" content="desktop">
<meta name="publication-id" content="krsby">
<meta name="article-info"
      data-id="krsby11590"
      data-numeric-id="11590"
       data-short-id="e86nna"
      data-type="standard"
      data-published="1562429580000"
      data-modified="1562429580000"
      data-section-id="kultur"
      data-section-unique-name="kultur"
      data-section-name="kultur"
      data-engage-group="KRSby"
      data-newsroom="krsby"
      data-tags="Alan Walker|Musikk|Festival|Kristiansand|Palmesus|Spellemannprisen|Kygo"
      data-paywall-state="open"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1562410230">

<title>Alan Walker om rakettkarrieren: – Ubeskrivelige år - krsby.no</title>
<meta property="og:title" content="Alan Walker om rakettkarrieren: – Ubeskrivelige år">
<meta name="twitter:title" content="Alan Walker om rakettkarrieren: – Ubeskrivelige år">

<meta name="description" content=" Fra gutterommet til å spille på noen av verdens største scener. På fire år har 21-åringen Alan Walker opplevd mer enn de fleste kan drømme om. ">
<meta property="og:description" content=" Fra gutterommet til å spille på noen av verdens største scener. På fire år har 21-åringen Alan Walker opplevd mer enn de fleste kan drømme om. ">
<meta name="twitter:description" content=" Fra gutterommet til å spille på noen av verdens største scener. På fire år har 21-åringen Alan Walker opplevd mer enn de fleste kan drømme om. ">

<meta property="og:url" content="https://www.krsby.no/article/by-e86nna.html">
<meta name="twitter:url" content="https://www.krsby.no/article/by-e86nna.html">

<meta property="og:image" content="https://fvn.mnocdn.no/images/93886e69-62cc-48cd-b360-fbb3d48f8ec3?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://fvn.mnocdn.no/images/93886e69-62cc-48cd-b360-fbb3d48f8ec3?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

    <link rel="stylesheet" href="/public/desktop@1562321536.css"/>

<link rel="icon" href="/public/favicon@0.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@0.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@0.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@0.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@0.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@0.png"/>


    <style type='text/css'>
  .section-color-primary { color: #0059d2 !important;  }
  .section-color-border-primary { border-color: #0059d2 !important;  }
  .section-primary { background-color: #0059d2 !important; }
  .section-secondary { background-color: #7FABE8 !important; }

  .article-content.section-color-primary h2 { color: #0059d2;  }
  .article-content.section-color-primary a { color: #0059d2;  }
  .article-content.section-color-primary .quote-body { color: #0059d2;  }
  .article-content.section-color-primary .article-body > p:first-of-type:first-letter { color: #0059d2;  }

</style>

    <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1562321624.js"></script>

</head>
<body class="pub-krsby article-type-standard desktop open">
<div class="menu-container desktop-styles">
    <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">KRSby</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="https://www.krsby.no/kategori/anmeldelser">Anmeldelser</a></li>
                          <li class="ch-list-item item-1"><a href="https://www.krsby.no/kategori/debatt">Debatt</a></li>
                          <li class="ch-list-item item-2"><a href="https://www.krsby.no/kategori/kultur">Kultur</a></li>
                          <li class="ch-list-item item-3"><a href="https://www.krsby.no/kategori/livsstil">Livsstil</a></li>
                          <li class="ch-list-item item-4"><a href="https://www.krsby.no/kategori/nyheter">Nyheter</a></li>
                          <li class="ch-list-item item-5"><a href="https://www.krsby.no/kategori/student">Student</a></li>
                          <li class="ch-list-item item-6"><a href="https://www.krsby.no/kategori/ung">UNG</a></li>
                          <li class="ch-list-item item-7"><a href="https://www.krsby.no/kategori/uteliv">Uteliv</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.krsby.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i KRSby"  aria-label="Søk i KRSby">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Kultur</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.krsby.no/kategori/nyheter">Nyheter</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.krsby.no/kategori/livsstil">Livsstil</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.krsby.no/kategori/student">Student</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.krsby.no/kategori/uteliv">Uteliv</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.krsby.no/kategori/kultur">Kultur</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="https://www.krsby.no/kategori/ung">Ung</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>Ung</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="mailto:tips@krsby.no">tips@krsby.no</a></li>
                              <li><a href="mailto:annonse@krsby.no">Annonse</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"krsby","userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.fvn.no/minside/"},"benefits":{"name":"Fordeler","url":"https://kundeportal.fvn.no/fordeler/","cardUrl":"https://kundeportal.fvn.no/fordeler/"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.fvn.no/abonnement-og-priser/?referer=KRSby-u-u_coreheader-btn_nocontent_nocampaign"}},"quickSearch":{"isEnabled":true,"showMaxResults":6,"source":{"urlTemplate":"https://snd-related.sadev.tech/api/articles?publication=by&sections[]=by2&query={query}","queryParameterPattern":"{query}"},"formAction":"//www.krsby.no/sok/","inputName":"query","sectionBehaviour":"byRelatedData"},"name":"KRSby"};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
    <script>
        window.privacyNotifierOpts = {
            appId: '8afeb87b-05a4-4108-96ba-d2f4b0be1b51',
            backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
            cookieOpts: {
                domain: window.location.hostname.replace('www.','')
            },
            pulse: { version: 4 },
            spid: { version: 3  }
        };
    </script>

    <div class="content-outer">
        <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=skyscraperleft_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



        <div class="content-inner">
            <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=topboard-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




            

            <div class="article-content-wrapper">
            <article itemscope="" itemtype="https://schema.org/Article" class="main-content">
                <div class="image-top-bar kultur">
    <span class="header-section-name">kultur</span>
</div>
                    <section class="top-media">
        <ul style="list-style:none;padding:0">
                <li class="">

                        <div class="media-wrapper image-wrapper">
                          <img src="https://fvn.mnocdn.no/images/93886e69-62cc-48cd-b360-fbb3d48f8ec3?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/93886e69-62cc-48cd-b360-fbb3d48f8ec3?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="3225" data-original-height="2150" data-picture-positioning="fullwidth" class="lazyOwl">
                          <div class="media-info image-info">
                          
                            <div class="caption">
                              <span class="caption-text">
                                 Alan Walker f&#xF8;r l&#xF8;rdagens konsert p&#xE5; Palmesus. 21-&#xE5;ringen har g&#xE5;tt fra &#xE5; produsere musikk p&#xE5; gutterommet &#x2013; til &#xE5; bli et internasjonalt EDM-fenomen.
                                </span>
                                <span class="photographer icon-camera"></span>
                                FOTO: 
                                 Kristian Hole
                                
                            </div>
                          
                          
                                <span class="icon-expand"></span>
                          
                          </div>
                        </div>

                </li>
        </ul>
    </section>


                <div class="article-text">
                    <div class="byline-sharing-wrapper">
                        <div class="byline">
    <div class="author-wrapper items-1">
        <div class="byline-photo">
            <div class="byline-photo-item section-color-border-primary"
                 style="background-image: url('//www.gravatar.com/avatar/40c5e0067729982ba17f9f5633e530ca?default&#x3D;https%3A%2F%2Fwww.krsby.no%2Fpublic%2Fimages%2Fgravatar.png');"></div>
        </div>

        <div class="author-info-wrapper author-0">
            <div class="author-info byline-info" itemprop="author" itemscope="" itemtype="https://schema.org/Person"
                 data-id="11">
                <a href="mailto:kristian.hole@fvn.no"
                 itemprop="email">Kristian Hole</a>
            </div>
              <time class="time published" itemprop="datePublished" datetime="2019-07-06T16:13:00Z">06.jul.2019 18:13</time>
                  <time class="time modified" itemprop="dateModified" datetime="2019-07-06T16:13:00Z">06.jul.2019 18:13</time>
        </div>
    </div>
</div>

                        <div class=" sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.krsby.no%2Farticle%2Fby-e86nna.html&title=Alan%20Walker%20om%20rakettkarrieren%3A%20%E2%80%93%20Ubeskrivelige%20%C3%A5r" target="_blank">
        <span class="icon-facebook"></span>
      </a>
  </div>
</div>

                    </div>

                    <header class="article-main-info">
                        
                        <h1 itemprop="name headline" class="article-title">Alan Walker om rakettkarrieren: &#x2013; Ubeskrivelige &#xE5;r</h1>

                        <p itemprop="description" class="article-description"> Fra gutterommet til &#xE5; spille p&#xE5; noen av verdens st&#xF8;rste scener. P&#xE5; fire &#xE5;r har 21-&#xE5;ringen Alan Walker opplevd mer enn de fleste kan dr&#xF8;mme om. </p>
                    </header>

                    <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




                    <!-- Article content -->
                    <div class="article-content">
                        <div itemprop="articleBody" class="article-body">
                            <p> &#x2013; Det har v&#xE6;rt noen ubeskrivelige &#xE5;r etter at jeg slapp &#xAB;Faded&#xBB; i 2015. Det er vanskelig &#xE5; sette ord p&#xE5; alt som har foreg&#xE5;tt og hva som har skjedd, sier Alan Walker.</p><p>KRSby m&#xF8;ter en av Norges st&#xF8;rste &#xAB;eksportvarer&#xBB; innenfor elektronisk musikk under l&#xF8;rdagens Palmesus. </p><p><strong>&#x2013; Bystranda virker som et solid sted &#xE5; ha en festival. Det er en utrolig kul location s&#xE5; jeg gleder meg til &#xE5; spille. Men jeg fikk flere Palmesus-snaps fra fredagen, og da var det jo sol? I dag er det mer s&#xE5;nn &#xAB;Bergen-v&#xE6;r&#xBB;, ler Walker.</strong></p><p>Den norsk-britiske DJ-en og musikkprodusenten, som er f&#xF8;dt i England men vokst opp i Fana, har de siste &#xE5;rene blitt et verdenskjent fenomen innenfor EDM (elektronisk dansemusikk)-sjangeren, takket v&#xE6;re hitl&#xE5;ter som &#xAB;Faded&#xBB;, &#xAB;All Falls Down&#xBB; og &#xAB;On My Way&#xBB;.</p><ul>
     <li><a href="https://www.krsby.no/kultur/i/1nxA5Q/50-ar-gamle-Tisto-holder-koken--se-bildene-fra-festkvelden"><em><strong>Les ogs&#xE5;: 50 &#xE5;r gamle Ti&#xEB;sto holder koken &#x2013; Se bildene fra festkvelden </strong></em></a></li>
    </ul><h2>Rakettkarriere</h2><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="https://fvn.mnocdn.no/images/0a75749d-7ec4-4afc-b227-c7f1e5a837fb?fit=crop&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/0a75749d-7ec4-4afc-b227-c7f1e5a837fb?fit=crop&amp;q=80&amp;w={width}" data-original-width="3648" data-original-height="2432" data-picture-positioning="fullwidth" alt=""> 
     <div class="media-info image-info"> 
      <div class="caption">
       Alan Walker kan se tilbake p&#xE5; fire gode &#xE5;r i musikkbransjen. Selv trekker han fram Mexico og India som to av de mest spennende stedene &#xE5; spille.
      </div> 
      <div class="photographer icon-camera">
       Kristian Hole
      </div> 
     </div> 
    </div><p>Etter at han slapp l&#xE5;ten &#xAB;Faded&#xBB; i 2015 tok det virkelig av for Walker. Siden har han spilt verden rundt p&#xE5; noen av de st&#xF8;rste scenene, og sammenlagt har han f&#xE5;tt flere milliarder avspillinger p&#xE5; str&#xF8;mmeplattformer.</p><p><a href="https://www.krsby.no/kultur/i/1nxA5Q/50-ar-gamle-Tisto-holder-koken--se-bildene-fra-festkvelden">Under fredagens Palmesus benyttet DJ-legenden Tiesto muligheten til &#xE5; skryte av b&#xE5;de Kygo og Alan Walker. </a>Og for Walker selv har Tiesto spilt en viktig rolle i karrieren.</p><div class="media-wrapper video-wrapper"> 
     <video data-id="1004342@fvn" data-category="" data-video-tags="" poster="" data-poster-template="" data-video-article-id="" data-video-chapter-show="true" data-video-chapter-starting-point="" data-video-autoplay="false" data-video-provider-id="" controls="true"> 
     </video> 
     <div class="media-info video-info"> 
      <div class="caption"> 
       <span class="caption-title">Alan Walker: &#x2013; Fikk snaps fra kompisene mine i g&#xE5;r og skulle &#xF8;nsket jeg kunne st&#xE5;tt i publikum sammen med dem</span> 
       <span class="caption-lead">Alan Walker er et av de store navnene p&#xE5; &#xE5;rets Palmesus.</span> 
      </div> 
     </div> 
    </div><p>&#x2013; Ti&#xEB;sto var den f&#xF8;rste som plukket meg opp rundt &#xAB;Faded&#xBB;-tiden, og lagde to remikser av den. Det var noe av det f&#xF8;rste som skjedde under &#xAB;Faded&#xBB;-suksessen, s&#xE5; det var veldig viktig for meg, sier Walker.</p>

                            <h2>Unng&#xE5;r &#xE5; miste seg selv</h2><div class="media-wrapper image-wrapper portrait pos-left-small"> 
     <img src="https://fvn.mnocdn.no/images/428d2dc9-0873-45b3-8e51-c4c404635e1a?fit=crop&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/428d2dc9-0873-45b3-8e51-c4c404635e1a?fit=crop&amp;q=80&amp;w={width}" data-original-width="2188" data-original-height="3282" alt=""> 
     <div class="media-info image-info"> 
      <div class="photographer icon-camera">
       Kristian Hole
      </div> 
     </div> 
    </div><p>For Alan Walker har det v&#xE6;rt veldig viktig &#xE5; ikke miste seg selv i suksessen, og pr&#xF8;ve &#xE5; holde bakkekontakten s&#xE5; mye som mulig &#x2013; Noe som er en pr&#xF8;velse n&#xE5;r man ofte er p&#xE5; turn&#xE9; og m&#xE5; levere.</p><p>Det gj&#xF8;r han blant annet med reise sammen kj&#xE6;resten Viivi Niemi, drikke minimalt med alkohol, unng&#xE5; &#xAB;hangovers&#xBB;, og f&#xE5; s&#xE5; mye tid med familien som mulig.</p><p>&#x2013; Vi har alltid v&#xE6;rt forsiktig med alkoholen. Det er veldig sjeldent vi drikker f&#xF8;r shows. Det bruker heller &#xE5; g&#xE5; i en RedBull og vann. Vi har ikke tid til &#xE5; ha &#xAB;hangover&#xBB; hver dag, s&#xE5; dette har vi v&#xE6;rt veldig strenge p&#xE5;. I tillegg er noe av det viktigste jeg har l&#xE6;rt de fire siste &#xE5;rene &#xE5; h&#xE5;ndtere stress og holde roen selv om jeg har sovet bare fire timer, sier Walker og legger til:</p><p>&#x2013; Jeg pr&#xF8;ver ogs&#xE5; &#xE5; ikke tenke s&#xE5; mye p&#xE5; x antall avspillinger, x antall likes eller f&#xF8;lgere. Man ser tallene men klarer ikke &#xE5; ta de inn. Selvf&#xF8;lgelig er jeg takknemlig for alt som skjer, men &#xE5; forst&#xE5; hvor stort det er klarer jeg ikke helt, sier Walker.</p><p><em><strong>Se ogs&#xE5; v&#xE5;rt videointervju med Ti&#xEB;sto:</strong></em></p><div class="media-wrapper video-wrapper"> 
     <video data-id="1004334@fvn" data-category="" data-video-tags="" poster="" data-poster-template="" data-video-article-id="" data-video-chapter-show="true" data-video-chapter-starting-point="" data-video-autoplay="false" data-video-provider-id="" controls="true"> 
     </video> 
     <div class="media-info video-info"> 
      <div class="caption"> 
       <span class="caption-title">&#x2013; Jeg gir meg ikke f&#xF8;r noen sier jeg b&#xF8;r slutte</span> 
       <span class="caption-lead">Se intervjuet med Ti&#xE9;sto f&#xF8;r han gikk p&#xE5; scenen p&#xE5; Palmesus.</span> 
      </div> 
     </div> 
    </div><h2>Hentet inn Kristiansand-skuespiller</h2><div class="embed"> 
     <iframe width="480" height="270" src="https://www.youtube.com/embed/dhYOPzcsbGM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe> 
    </div><p>Og det er ikke lenge siden Walker igjen h&#xF8;stet milliontall p&#xE5; kort tid:</p><p>I mars slapp Alan Walker sin nyeste musikkvideo &#xAB;On My Way&#xBB;, som en del av en st&#xF8;rre visuell pakke hvor Kristiansand-skuespilleren Susanne Karin Moe er i hovedrollen, og pryder coveret.</p><p>&#x2013; Hun fungerte veldig fint inni hele pakka, og fansen min digget det. Hun gjorde en fantastisk jobb i musikkvideoen, og fikk ogs&#xE5; v&#xE6;re med p&#xE5; en kul reise rundt omkring, blant annet i New York, for &#xE5; promotere videoen.</p><p><a href="https://www.krsby.no/kultur/i/zG9kX5/Na-har-Susanne-25-fra-Kristiansand-blitt-sett-over-150-millioner-ganger"><em>Les v&#xE5;rt intervju med Susanne Karin Moe her!</em></a></p><p><em><strong>&#x2013; Hvor g&#xE5;r veien videre?</strong></em></p><p>&#x2013; Etter Palmesus drar jeg rett til Kongsberg Jazz i kveld, s&#xE5; Amsterdam i morgen. I tillegg gleder jeg meg til &#xE5; slippe mer musikk og flere musikkvideoer.</p>
                        </div>
                    </div>

                    <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad articleBoard"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_2-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




                      <div class="tags">
    <span class="icon icon-tag"></span>
    <ul>
        <li><a href="/tag/alan%20walker">Alan Walker</a></li>
        <li><a href="/tag/musikk">Musikk</a></li>
        <li><a href="/tag/festival">Festival</a></li>
        <li><a href="/tag/kristiansand">Kristiansand</a></li>
        <li><a href="/tag/palmesus">Palmesus</a></li>
        <li><a href="/tag/spellemannprisen">Spellemannprisen</a></li>
        <li><a href="/tag/kygo">Kygo</a></li>
    </ul>
  </div>

                </div>
            </article>
            <div class="widgets widget-core-comments" id="widget-core-comments">
  <script>
    window._ccConfig = {
      contentPublisher: "krsby"
    }
  </script>
  <script id="core-comments" src="//cmmnts.i.bt.no/assets/embedd.js" async></script>
</div>

            <div class="krsby-related">
                <h3>Relaterte artikler</h3>
                <section class="widgets widget-list">
<a role="widget"
   class="widget-link"
   href="//widget-list.herokuapp.com?excludeCurrent&#x3D;bench.by.e86nna&amp;source&#x3D;%2Farticle-list%2Fbench%2Fby%2Fsection%2Fkrsby%3Akultur%3Flimit%3D9"
  >widget-list</a>
</section>

            </div>
            </div>
              <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=wallpaper-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



        </div>
        <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=skyscraperright_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



    </div>
    <footer class="footer-distributed">
    <div class="about" id="aboutKrs">
        <div class="logo"><span class="icon icon-logo"></span></div>
        <div class="about-content">
            <p><img class="fvn" src="/public/images/faedrelandsvennen.svg" width="170px"></p>

            <p>Redaktør <span><a href="mailto:line@krsby.no">Line Raaen Osmundsen</a></span></p>
            <p>Sjefredaktør/Adm. direktør: <span>Eivind Ljøstad</span></p>

            <p>Nyhetstips: <a href="mailto:tips@krsby.no">tips@krsby.no</a></p>
            <p class="space">Annonse: <a href="mailto:annonse@krsby.no">annonse@krsby.no</a></p>

            <p class="space">Alt innhold er opphavsrettslig beskyttet
                <br><span id="copyright-years">© 2014-2019</span><span> KRSby / Fædrelandsvennen</span></p>

            <p>
                <a href="https://kundeportal.fvn.no/personvernpolicyogcookies/" target="_blank">Personvernpolicy</a> /
                <a href="https://kundeportal.fvn.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/" target="_blank">Cookies</a>
                <br>KRSby arbeider etter
                <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/" target="_blank">Vær Varsom-plakaten</a>
            </p>
            <p>Vi er en del av
                <a href="https://www.schibsted.com" target="_blank">Schibsted</a>
            </p>

            <ul class="share">
                <li><a class="fb-color" href="https://www.facebook.com/KRSby.no" target="_blank">
                    <div class="facebook"></div> facebook</a></li>
                <li><a class="tw-color" href="https://www.twitter.com/KRSby_no" target="_blank">
                    <div class="twitter"></div> twitter</a></li>
                <li><a class="in-color" href="https://instagram.com/krsby_no" target="_blank">
                    <div class="instagram"></div> instagram</a></li>
                <li><a class="ti-color" href="mailto:tips@krsby.no" target="_blank">
                    <div class="tips"></div> tips oss</a></li>
            </ul>
        </div>
    </div>
    <div class="footer-custom">

    </div>
</footer>

</div>
<script id="paywallInitScript"
        async
        src="/public/all@1562321624.js"
        data-paywall-apiUrl="https://www.krsby.no/seksjon/dist/vendor/global.min.js"
        data-paywall-clientId="537f2c8a411c7a820a000004"
        data-paywall-prodCode="301340"
        data-paywall-prodMode="true"
            data-paywall-sessionUri="id.krsby.no"

        data-paywall-previewMode="false"

        data-paywall-status=""
        data-paywall-articleId="e86nna"
        data-paywall-publication="krsby"
        data-paywall-publishDate="2019-07-06T16:13:00+00:00">
</script>

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51563612-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- End Google Analytics -->



</body>
</html>

