<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on" /><![endif]-->
<meta name="robots" content="noarchive">

    <meta property="og:site_name" content="KRSby" />
<meta name="twitter:site" content="krsby_no">

<meta property="fb:app_id" content="1494465060768720" />
<meta property="fb:pages" content="46788332859,556022377803081" />

<meta name="msapplication-TileColor" content="#292c2f "/>
<meta name="theme-color" content="#292c2f">

<link rel="stylesheet"
    href="https://fonts.googleapis.com/css?family=BenchNine:400|Crimson+Text:400,700">
    <meta name="site-version" content="desktop">
<meta name="publication-id" content="krsby">
<meta name="article-info"
      data-id="krsbywP5va5"
      data-numeric-id=""
       data-short-id="wP5va5"
      data-type="standard"
      data-published="1570798800000"
      data-modified="1570569947000"
      data-section-id="krsby:anmeldelser"
      data-section-unique-name="krsby:anmeldelser"
      data-section-name="krsby &gt; anmeldelser"
      data-engage-group=""
      data-newsroom="krsby"
      data-tags="Film|Filmanmeldelse|NRK Super"
      data-paywall-state="open"
      data-paywall-type="subscription"
>
<link rel="staticFilesDir" href="/public">
<link rel="apiDir" href="/api">
<meta name="start-timestamp" content="1570794867">

<title>«Brillebjørn på ferie»: Kos på lavbudsjett - krsby.no</title>
<meta property="og:title" content="«Brillebjørn på ferie»: Kos på lavbudsjett">
<meta name="twitter:title" content="«Brillebjørn på ferie»: Kos på lavbudsjett">

<meta name="description" content=" Filmanmeldelse: Den andre filmen om NRK Super-figuren Brillebjørn fremstår dessverre akkurat like billig som den første. ">
<meta property="og:description" content=" Filmanmeldelse: Den andre filmen om NRK Super-figuren Brillebjørn fremstår dessverre akkurat like billig som den første. ">
<meta name="twitter:description" content=" Filmanmeldelse: Den andre filmen om NRK Super-figuren Brillebjørn fremstår dessverre akkurat like billig som den første. ">

<meta property="og:url" content="https://www.krsby.no/article/by-wP5va5.html">
<meta name="twitter:url" content="https://www.krsby.no/article/by-wP5va5.html">

<meta property="og:image" content="https://fvn.mnocdn.no/images/dffdec49-8a79-4a73-a492-b31010aac729?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://fvn.mnocdn.no/images/dffdec49-8a79-4a73-a492-b31010aac729?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

    <link rel="stylesheet" href="/public/desktop@1570707506.css"/>

<link rel="icon" href="/public/favicon@0.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@0.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@0.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@0.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@0.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@0.png"/>


    <style>
  .section-color-primary { color: #0059d2 !important;  }
  .section-color-border-primary { border-color: #0059d2 !important;  }
  .section-primary { background-color: #0059d2 !important; }
  .section-secondary { background-color: #7FABE8 !important; }

  .article-content.section-color-primary h2 { color: #0059d2;  }
  .article-content.section-color-primary a { color: #0059d2;  }
  .article-content.section-color-primary .quote-body { color: #0059d2;  }
  .article-content.section-color-primary .article-body > p:first-of-type:first-letter { color: #0059d2;  }

</style>

    <script src="https://default.sacdn.no/jquery-3.4.1.min.js"></script>
<script id="javascript-version-tag" src="/public/top@1570707587.js"></script>

</head>
<body class="pub-krsby article-type-standard desktop open">
<!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">KRSby</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="https://www.krsby.no/kategori/anmeldelser">Anmeldelser</a></li>
                          <li class="ch-list-item item-1"><a href="https://www.krsby.no/kategori/debatt">Debatt</a></li>
                          <li class="ch-list-item item-2"><a href="https://www.krsby.no/kategori/kultur">Kultur</a></li>
                          <li class="ch-list-item item-3"><a href="https://www.krsby.no/kategori/livsstil">Livsstil</a></li>
                          <li class="ch-list-item item-4"><a href="https://www.krsby.no/kategori/nyheter">Nyheter</a></li>
                          <li class="ch-list-item item-5"><a href="https://www.krsby.no/kategori/student">Student</a></li>
                          <li class="ch-list-item item-6"><a href="https://www.krsby.no/kategori/ung">UNG</a></li>
                          <li class="ch-list-item item-7"><a href="https://www.krsby.no/kategori/uteliv">Uteliv</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.krsby.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="off" placeholder="Søk i KRSby"  aria-label="Søk i KRSby">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container hidden">
                    <div class="ch-list-item-special"><a></a></div>
                </div>
                <label aria-hidden="true" for="ch-menu-state" class="ch-menu-state-label">Åpne</label>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Anmeldelser</h2>
                  </div>
                <div class="ch-list-item-special hidden"><a></a></div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.krsby.no/kategori/nyheter">Nyheter</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.krsby.no/kategori/livsstil">Livsstil</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.krsby.no/kategori/student">Student</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.krsby.no/kategori/uteliv">Uteliv</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.krsby.no/kategori/kultur">Kultur</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="https://www.krsby.no/kategori/ung">Ung</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>Ung</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="mailto:tips@krsby.no">tips@krsby.no</a></li>
                              <li><a href="mailto:annonse@krsby.no">Annonse</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"krsby","fetchSubBtnTxtFromCm":{"enabled":true,"url":"https://cm.schibsted.tech/wp-json/cm/v1/{publication}/core-header-button","publicationParamPattern":"{publication}"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.fvn.no/minside/"},"benefits":{"name":"Fordeler","url":"https://kundeportal.fvn.no/fordeler/","cardUrl":"https://kundeportal.fvn.no/fordeler/"}},"name":"KRSby"};</script>
</header>

<!-- googleon: snippet -->

<script
    src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset,IntersectionObserver,IntersectionObserverEntry"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
<script>
    window.privacyNotifierOpts = {
        appId: '8afeb87b-05a4-4108-96ba-d2f4b0be1b51',
        backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
        cookieOpts: {
            domain: window.location.hostname.replace('www.', '')
        },
        pulse: { version: 4 },
        spid: { version: 3 }
    };
</script>

<div class="menu-container page-wrapper desktop-styles">
    <div id="wallpaper_wrapper">
      <div id="sticky_wallpaper">
        <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=skyscraperleft_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



        <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=skyscraperright_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



      </div>
    </div>
    <div class="content-outer">
        <div class="content-inner">
            <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=topboard-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




            

            <div class="article-content-wrapper">
            <article itemscope="" itemtype="https://schema.org/Article" class="main-content">
                <div class="image-top-bar anmeldelser">
    <span class="header-section-name">anmeldelser</span>
</div>
                    <section class="top-media">
        <ul style="list-style:none;padding:0">
                <li class="">

                        <div class="media-wrapper image-wrapper">
                          <img alt="" src="https://fvn.mnocdn.no/images/dffdec49-8a79-4a73-a492-b31010aac729?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/dffdec49-8a79-4a73-a492-b31010aac729?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="1920" data-original-height="1080" data-picture-positioning="fullwidth" class="lazyOwl">
                          <div class="media-info image-info">
                          
                            <div class="caption">
                              <span class="caption-text">
                                 I &#xAB;Brillebj&#xF8;rn p&#xE5; ferie&#xBB; gj&#xF8;r Julian (Julian L. Larsen) og Brillebj&#xF8;rn spennende ting som &#xE5; overnatte i telt.
                                </span>
                                <span class="photographer icon-camera"></span>
                                FOTO: 
                                 Selmer Media
                                
                            </div>
                          
                          
                          
                          </div>
                        </div>

                </li>
        </ul>
    </section>


                <div class="article-text">
                    <div class="byline-sharing-wrapper">
                        <div class="byline">
    <div class="author-wrapper items-1">
        <div class="byline-photo">
            <div class="byline-photo-item section-color-border-primary"
                 style="background-image: url('//www.gravatar.com/avatar/8fa2dc95f31f188aae154d783494b15a?default&#x3D;https%3A%2F%2Fwww.krsby.no%2Fpublic%2Fimages%2Fgravatar.png');"></div>
        </div>

        <div class="author-info-wrapper author-0">
            <div class="author-info byline-info" itemprop="author" itemscope="" itemtype="https://schema.org/Person"
                 data-id="57">
                <a href="mailto:roysobstad@gmail.com"
                 itemprop="email">Roy S&#xF8;bstad</a>
            </div>
              <time class="time published" itemprop="datePublished" datetime="2019-10-11T13:00:00Z">11.okt.2019 15:00</time>
                  <time class="time modified" itemprop="dateModified" datetime="2019-10-08T21:25:47Z">11.okt.2019 15:00</time>
        </div>
    </div>
</div>

                        <div class=" sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.krsby.no%2Farticle%2Fby-wP5va5.html&title=%C2%ABBrillebj%C3%B8rn%20p%C3%A5%20ferie%C2%BB%3A%20Kos%20p%C3%A5%20lavbudsjett" target="_blank">
        <span class="icon-facebook"></span>
      </a>
  </div>
</div>

                    </div>

                    <header class="article-main-info">
                        
                        <h1 itemprop="name headline" class="article-title">&#xAB;Brillebj&#xF8;rn p&#xE5; ferie&#xBB;: Kos p&#xE5; lavbudsjett</h1>

                        <p itemprop="description" class="article-description"> Filmanmeldelse: Den andre filmen om NRK Super-figuren Brillebj&#xF8;rn fremst&#xE5;r dessverre akkurat like billig som den f&#xF8;rste. </p>
                    </header>

                    <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




                    <!-- Article content -->
                    <div class="article-content">
                        <div itemprop="articleBody" class="article-body">
                            <aside class="rating" itemprop="review" itemscope="" itemtype="https://schema.org/Review">
    <div class="rating-score">
        <span class="rating-item ">1</span>
        <span class="rating-item ">2</span>
        <span itemprop="reviewRating" class="rating-item rating-active">3</span>
        <span class="rating-item ">4</span>
        <span class="rating-item ">5</span>
        <span class="rating-item ">6</span>
    </div>
    <div class="rating-title" itemprop="itemreviewed"></div>
    <div class="rating-byline">
        <span class="rating-reviewdirector"></span>
        <span class="rating-performer section-color-primary"></span>
    </div>

</aside><aside class="factbox collapsible">
     <h1 class="factbox-title section-color-primary icon-factbox-toggle">Fakta: Brillebj&#xF8;rn p&#xE5; ferie</h1>
     <div class="factbox-body clearfix">
      <p class="section-color-border-primary">Barnefilm</p>
      <p class="section-color-border-primary">Norge 2019</p>
      <p class="section-color-border-primary">Regi og manus: Live Glesne Kj&#xF8;lstad</p>
      <p class="section-color-border-primary">Skuespillere: Julian L. Larsen, Thomas Hildebrand, Marianne Krogness</p>
      <p class="section-color-border-primary">Aldersgrense: Tillatt for alle</p>
     <button class="factbox-close icon-factbox-toggle section-color-primary"></button></div>
    </aside><p>Brillebj&#xF8;rn er kosedyret alle tre&#x2013;fire-&#xE5;ringer dr&#xF8;mmer om. Ikke bare kan den lille bamsen snakke, i hvert fall n&#xE5;r det ikke er noen voksne til stede, men han l&#xF8;ser ogs&#xE5; alskens problemer med &#xAB;fantasimagien&#xBB; sin. I &#xAB;Brillebj&#xF8;rn p&#xE5; ferie&#xBB; hjelper han Julian &#xE5; bli kjent med gutten i nabohytta.</p><p>Dette er en s&#xE5;nn barnefilm som kunne ha v&#xE6;rt laget n&#xE5;r som helst de siste 50 &#xE5;rene. Tempoet er rolig, handlingen lett &#xE5; f&#xF8;lge og omgivelsene up&#xE5;klagelig idylliske. Filmen er dessuten pedagogisk anlagt &#x2013; blant annet f&#xE5;r vi l&#xE6;re hvordan man planter solsikker, lager vaffelr&#xF8;re og fisker krabber &#x2013; og n&#xE5;r vi har sittet stille en stund, f&#xE5;r Brillebj&#xF8;rn alle til &#xE5; reise seg fra kinosetene og danse Brillebj&#xF8;rn-dansen. Ikke er det s&#xE5; mye som en smarttelefon &#xE5; se heller.</p><p>Og alt sammen er i og for seg koselig nok. Som voksen seer er det likevel vanskelig &#xE5; ikke f&#xE5; en f&#xF8;lelse av amat&#xF8;rteater eller legge merke til de mange billige l&#xF8;sningene. &#xAB;Hvor har det blitt av pengene fra alle Brillebj&#xF8;rn-bamsene og Brillebj&#xF8;rn-lunsjboksene?&#xBB; sitter man der og tenker. &#xAB;De er i hvert fall ikke brukt p&#xE5; denne filmen.&#xBB;</p><div class="embed"> 
     <iframe width="480" height="270" src="https://www.youtube.com/embed/zQdParQAkCM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe> 
    </div>

                            
                        </div>
                    </div>

                    <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad articleBoard"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_2-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




                      <div class="tags">
    <span class="icon icon-tag"></span>
    <ul>
        <li><a href="/tag/film">Film</a></li>
        <li><a href="/tag/filmanmeldelse">Filmanmeldelse</a></li>
        <li><a href="/tag/nrk%20super">NRK Super</a></li>
    </ul>
  </div>

                </div>
            </article>
            <div class="widgets widget-core-comments" id="widget-core-comments">
  <script>
    window._ccConfig = {
      contentPublisher: "krsby"
    }
  </script>
  <script id="core-comments" src="//cmmnts.i.bt.no/assets/embedd.js" async></script>
</div>

            <div class="krsby-related">
                <h3>Relaterte artikler</h3>
                <section class="widgets widget-list">
<a role="widget"
   class="widget-link"
   href="//widget-list.herokuapp.com?excludeCurrent&#x3D;cnp.by.wP5va5&amp;source&#x3D;%2Farticle-list%2Fbench%2Fby%2Fsection%2Fkrsby%3Akrsby%3Aanmeldelser%3Flimit%3D9"
  >widget-list</a>
</section>

            </div>
            </div>
              <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=wallpaper-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



        </div>
    </div>
</div>
<footer class="footer-distributed">
    <div class="about" id="aboutKrs">
        <div class="logo"><span class="icon icon-logo"></span></div>
        <div class="about-content">
            <p><img class="fvn" src="/public/images/faedrelandsvennen.svg" width="170px"></p>

            <p>Redaktør <span><a href="mailto:line@krsby.no">Line Raaen Osmundsen</a></span></p>
            <p>Sjefredaktør/Adm. direktør: <span>Eivind Ljøstad</span></p>

            <p>Nyhetstips: <a href="mailto:tips@krsby.no">tips@krsby.no</a></p>
            <p class="space">Annonse: <a href="mailto:annonse@krsby.no">annonse@krsby.no</a></p>

            <p class="space">Alt innhold er opphavsrettslig beskyttet
                <br><span id="copyright-years">© 2014-2019</span><span> KRSby / Fædrelandsvennen</span></p>

            <p>
                <a href="https://kundeportal.fvn.no/personvernpolicyogcookies/" target="_blank">Personvernpolicy</a> /
                <a href="https://kundeportal.fvn.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/" target="_blank">Cookies</a>
                <br>KRSby arbeider etter
                <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/" target="_blank">Vær Varsom-plakaten</a>
            </p>
            <p>Vi er en del av
                <a href="https://www.schibsted.com" target="_blank">Schibsted</a>
            </p>

            <ul class="share">
                <li><a class="fb-color" href="https://www.facebook.com/KRSby.no" target="_blank">
                    <div class="facebook"></div> facebook</a></li>
                <li><a class="tw-color" href="https://www.twitter.com/KRSby_no" target="_blank">
                    <div class="twitter"></div> twitter</a></li>
                <li><a class="in-color" href="https://instagram.com/krsby_no" target="_blank">
                    <div class="instagram"></div> instagram</a></li>
                <li><a class="ti-color" href="mailto:tips@krsby.no" target="_blank">
                    <div class="tips"></div> tips oss</a></li>
            </ul>
        </div>
    </div>
    <div class="footer-custom">

    </div>
</footer>

<script 
  id="paywallInitScript"
  src="/public/all@1570707587.js"
  data-paywall-apiUrl="https://www.krsby.no/seksjon/dist/vendor/global.min.js"
  data-paywall-clientId="537f2c8a411c7a820a000004"
  data-paywall-prodCode="301340"
  data-paywall-prodMode="true"
    data-paywall-sessionUri="id.krsby.no"
    data-paywall-createCurateCookie="false"
  data-paywall-previewMode="false"
  data-paywall-status=""
  data-paywall-articleId="wP5va5"
  data-paywall-publication="krsby"
  data-paywall-publishDate="2019-10-11T13:00:00+00:00">
</script>
<script 
  id="core-header-init-script"
  src="/public/core-header/all@1570019768.js"
  data-public-path="/public/core-header"
  data-qs-path="/public/core-header/quick-search@1570019769.js"
></script>

</body>
</html>

